Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Instale agora o aplicativo Topic'it e acesse o suporte de Forumeiros pelo celular.
Quem está conectado
274 usuários online :: 14 usuários cadastrados, 2 Invisíveis e 258 Visitantes :: 2 Motores de busca

BichodoMato, Connor R., GustavoDM11, Heikki, Hyouran, iScroll, Ketholy123, Kyo Panda, LeoziN_WallkeR, Luiz, P.H, Sra.Dixon, Stevenx, virus

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 13:05

Bug no forum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Bug no forum

Mensagem por Tyui22222 em Qui 26 Fev 2015 - 17:20

Detalhes da dúvida


Versão do fórum : PunBB
Nível de acesso : Fundador
Navegador usado : Mozilla Firefox
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Endereço do fórum : http://darkcraft.foruns.com.pt/

Descrição do problema

meu fórum esta com aquele bug não tem as opções de colocar cor e etc.. e ta bem pequeno
avatar

Tyui22222
Nível 9

Masculino
Inscrito dia : 08/10/2014
Mensagens : 189
Pontos Ativos : 269

Ver perfil do usuário http://darkcraftforum24hrs.forumeiros.com

Resolvido Re: Bug no forum

Mensagem por EuficoLoko em Sex 27 Fev 2015 - 17:44

Olá!

Isso e ocasionado por um javascript seu, remova um a um e descubra qual está dando erro. Ao acha-lo, desative ou delete.

Abraços.
avatar

EuficoLoko
Usuário destaque

Masculino
Inscrito dia : 12/01/2015
Mensagens : 996
Pontos Ativos : 1286

Ver perfil do usuário http://lokoscripts.forumeiros.com/ https://www.facebook.com/https://www.facebook.com/people/Eufico-Forumeiros/10000903544610

Resolvido Re: Bug no forum

Mensagem por Tyui22222 em Sab 28 Fev 2015 - 19:11

retirei um por um mais não pegou.
avatar

Tyui22222
Nível 9

Masculino
Inscrito dia : 08/10/2014
Mensagens : 189
Pontos Ativos : 269

Ver perfil do usuário http://darkcraftforum24hrs.forumeiros.com

Resolvido Re: Bug no forum

Mensagem por Sennior em Seg 2 Mar 2015 - 3:01

Coloque o código abaixo no inicio de teu CSS:
Código:
fieldset.frm-set {
position: relative!important;
margin: 26px!important;
top: -7px!important;
}
textarea#text_editor_textarea {
position: relative!important;
top: -8px!important;
height: 5pc!important;
}

Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20790

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Bug no forum

Mensagem por Sennior em Seg 9 Mar 2015 - 1:16

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20790

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum