Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» Menu+Personalização da barra
Hoje à(s) 12:08 am por Harleen

» Logo com descrição/título
Ontem à(s) 11:44 pm por Maya Sparda

» Botoes aprovado e reprovado
Ontem à(s) 11:13 pm por zHugh

» [Sugestão] Grupo de Acesso ao Painel
Ontem à(s) 10:35 pm por iScroll

» Como fixa a mensagem
Ontem à(s) 10:16 pm por Xigncode3

» Opção de visualizar mensagens que foram editadas
Ontem à(s) 08:32 pm por Luiz

» Como passar para a direita um efeito de Halloween
Ontem à(s) 08:29 pm por DustyRhodes

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Quem está conectado
197 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 197 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

O fundo do meu fórum está com problemas!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido O fundo do meu fórum está com problemas!

Mensagem por wendellknupp em 27/02/15, 07:51 pm

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Administrador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:

Membros afetados : Somente comigo
Problema começou : Hoje
Endereço do fórum : http://equipeobn.forumeiros.com/

Descrição do problema

Boa noite.
Estou com problemas com o fundo do meu fórum, o problema apareceu comigo hoje. Nunca aconteceu isso e ultimamente eu nem tinha fuçado no tema do fórum.


Última edição por wendellknupp em 27/02/15, 10:18 pm, editado 1 vez(es)

wendellknupp
Nível 2

Masculino
Inscrito dia : 31/03/2014
Mensagens : 7
Pontos Ativos : 17

Ver perfil do usuário http://equipeobn.forumeiros.com/ https://www.facebook.com/WendellKnupp https://www.twitter.com/WendellKnupp

Resolvido Re: O fundo do meu fórum está com problemas!

Mensagem por North em 27/02/15, 08:29 pm

Olá wendellknupp,

Eu acessei o seu fórum, me registrei e visitei algumas áreas e a mim está tudo normal, certifique-se de que o problema persiste? Todavia experimente limpar o cachê do seu navegador (Ctrl+F5) e acessar o fórum por outros navegadores.

Até mais!
avatar

North
Super usuário

Masculino
Inscrito dia : 07/06/2011
Mensagens : 3836
Pontos Ativos : 5038

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Resolvido!

Mensagem por wendellknupp em 27/02/15, 10:18 pm

Funcionou perfeitamente, muito obrigado! Venerar

wendellknupp
Nível 2

Masculino
Inscrito dia : 31/03/2014
Mensagens : 7
Pontos Ativos : 17

Ver perfil do usuário http://equipeobn.forumeiros.com/ https://www.facebook.com/WendellKnupp https://www.twitter.com/WendellKnupp

Resolvido Re: O fundo do meu fórum está com problemas!

Mensagem por EuficoLoko em 27/02/15, 11:10 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

EuficoLoko
Usuário destaque

Masculino
Inscrito dia : 12/01/2015
Mensagens : 996
Pontos Ativos : 1286

Ver perfil do usuário http://lokoscripts.forumeiros.com/ https://www.facebook.com/people/Eufico-Forumeiros/10000903544610

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum