Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Os membros mais ativos da semana
Gaaratsu
 
Thiago
 
Koizumi Bia
 

Quem está conectado
199 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 192 Visitantes :: 2 Motores de busca

Deimon_Phoenix, Gaaratsu, juleic1123, Lost154, MateusAnjosV, odelgado, Thiago

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

O fundo do meu fórum está com problemas!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido O fundo do meu fórum está com problemas!

Mensagem por wendellknupp em 27/02/15, 07:51 pm

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Administrador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:

Membros afetados : Somente comigo
Problema começou : Hoje
Endereço do fórum : http://equipeobn.forumeiros.com/

Descrição do problema

Boa noite.
Estou com problemas com o fundo do meu fórum, o problema apareceu comigo hoje. Nunca aconteceu isso e ultimamente eu nem tinha fuçado no tema do fórum.


Última edição por wendellknupp em 27/02/15, 10:18 pm, editado 1 vez(es)

wendellknupp
Nível 2

Masculino
Inscrito dia : 31/03/2014
Mensagens : 7
Pontos Ativos : 17

Ver perfil do usuário http://equipeobn.forumeiros.com/ https://www.facebook.com/WendellKnupp https://www.twitter.com/WendellKnupp

Resolvido Re: O fundo do meu fórum está com problemas!

Mensagem por North em 27/02/15, 08:29 pm

Olá wendellknupp,

Eu acessei o seu fórum, me registrei e visitei algumas áreas e a mim está tudo normal, certifique-se de que o problema persiste? Todavia experimente limpar o cachê do seu navegador (Ctrl+F5) e acessar o fórum por outros navegadores.

Até mais!
avatar

North
Super usuário

Masculino
Inscrito dia : 07/06/2011
Mensagens : 3836
Pontos Ativos : 5038

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Resolvido!

Mensagem por wendellknupp em 27/02/15, 10:18 pm

Funcionou perfeitamente, muito obrigado! Venerar

wendellknupp
Nível 2

Masculino
Inscrito dia : 31/03/2014
Mensagens : 7
Pontos Ativos : 17

Ver perfil do usuário http://equipeobn.forumeiros.com/ https://www.facebook.com/WendellKnupp https://www.twitter.com/WendellKnupp

Resolvido Re: O fundo do meu fórum está com problemas!

Mensagem por EuficoLoko em 27/02/15, 11:10 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

EuficoLoko
Usuário destaque

Masculino
Inscrito dia : 12/01/2015
Mensagens : 996
Pontos Ativos : 1286

Ver perfil do usuário http://lokoscripts.forumeiros.com/ https://www.facebook.com/people/Eufico-Forumeiros/10000903544610

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum