Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
195 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 186 Visitantes :: 2 Motores de busca

Angel Presley, EDU2010, Holkis, iScroll, Laysllaa, luan13.09, MateusV., PESS_dodo, Skyler_.

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Fórum que não carrega

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Fórum que não carrega

Mensagem por Hogwarts MW(Death) em Qua 4 Mar 2015 - 13:41

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Administrador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:

Membros afetados : Vários usuários, uns sim e outros não
Problema começou : 2 meses
Endereço do fórum : http://rpghogwartsmw.forumeiros.org/

Descrição do problema

Acontece que uma user reclama que o fórum, exclusivamente o MW, não carrega em seu pc. Estou precisando de ajuda para resolver esse problema.
PS. Nossa designer e programadora está aus e se forem problemas relacionados a BBcode e HTML terão que ser resolvido com auxílio dos técnicos.
avatar

Hogwarts MW(Death)
Nível 1

Masculino
Inscrito dia : 28/01/2015
Mensagens : 3
Pontos Ativos : 826

http://rpghogwartsmw.forumeiros.org/

O autor desta mensagem foi removido do fórum - Ver a mensagem

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum