Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Ligação dos fóruns
Hoje à(s) 14:12 por Hidan HZ

» Campo do perfil quebra de linha
Hoje à(s) 14:01 por PESS_dodo

» Widget somente na página inicial
Hoje à(s) 13:55 por Hidan HZ

» Avatar do perfil
Hoje à(s) 13:45 por Hidan HZ

» Cor do fórum
Hoje à(s) 13:38 por Kyo Panda

» Campo do perfil quebra de linha
Hoje à(s) 13:28 por Kyo Panda

» Apagar o nome rank do perfil do usuário
Hoje à(s) 13:20 por Kyo Panda

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
258 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 250 Visitantes :: 2 Motores de busca

Fou-Lu, Hidan HZ, juleic1123, Kyo Panda, LDE, PESS_dodo, ranzatti, Shek Crowley

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Problema com o pré-visualição

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com o pré-visualição

Mensagem por BadCompany em Qui 30 Abr 2015 - 0:53

Detalhes da dúvida

Versão do fórum : Invision
Nível de acesso : Fundador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : Após algumas modificações no CSS
Endereço do fórum : http://www.badcompanywars.sampforum.net

Descrição do problema

Boa noite!
Ao fazer algumas modificações de aparência no CSS, notei que a cor da ''pré-visualização'' ta da mesma cor do fundo do fórum, e não da pra ver como mostra na imagem acima.

Quero modificar a cor da fonte para cinza claro novamente.
Obrigado, agradeço desde já.
avatar

BadCompany
Nível 5

Masculino
Inscrito dia : 24/04/2015
Mensagens : 54
Pontos Ativos : 782

http://www.badcompanywars.sampforum.net

Resolvido Re: Problema com o pré-visualição

Mensagem por Shek Crowley em Qui 30 Abr 2015 - 1:00

Olá e boa noite.

Poderia por gentileza ativar a conta ShiftActif que criei agora para fazer alguns testes em seu fórum? Hm...

Grato.

Atenciosamente,
Shek King


avatar

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15852
Pontos Ativos : 23366

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Problema com o pré-visualição

Mensagem por BadCompany em Qui 30 Abr 2015 - 1:02

Conta ShiftActif ativada
Aguardando solução para problema.
avatar

BadCompany
Nível 5

Masculino
Inscrito dia : 24/04/2015
Mensagens : 54
Pontos Ativos : 782

http://www.badcompanywars.sampforum.net
  • 0

Resolvido Re: Problema com o pré-visualição

Mensagem por Shek Crowley em Qui 30 Abr 2015 - 1:20

Olá novamente. Obrigado pela sua ativação.

Por favor, adicione em Visualização > imagens e Cores > cores > Folha de estilos CSS > este novo código:
Código:
div#preview div.post-entry {
color: #999999 !important;
}
O número 999999 será a cor. Se achar mais fácil, poderá substituir o número hexadecimal pelo nome da cor em Inglês, como por exemplo, blue. Thumbleft

Atenciosamente,
Shek Ops...


avatar

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15852
Pontos Ativos : 23366

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Problema com o pré-visualição

Mensagem por BadCompany em Qui 30 Abr 2015 - 1:28

Obrigado, problema resolvido.
+ Rep
avatar

BadCompany
Nível 5

Masculino
Inscrito dia : 24/04/2015
Mensagens : 54
Pontos Ativos : 782

http://www.badcompanywars.sampforum.net

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum