Função de tópico em HTML não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Função de tópico em HTML não funciona

Mensagem por TARDIS em 13/05/15, 01:44 pm

Não consigo postar no meu fórum com template.
Fórum: thetardis.criaforum.com
avatar

TARDIS
Novo membro

Feminino
Inscrito dia : 10/05/2015
Mensagens : 1
Pontos Ativos : 3

Ver perfil do usuário http://thetardis.criaforum.com

Resolvido Re: Função de tópico em HTML não funciona

Mensagem por MateusA em 13/05/15, 01:51 pm

Olá @TARDIS! Feliz

Seja bem vindo ao FdF! Amigos
Agora, verifique se o HTML, encontra-se ativado em seu fórum.


No painel de controle:
Painel de Controle ->> Geral ->> Fórum ->> Mensagens, MP e Email
Agora, terá de ativar a opção: "Permitir HTML".


No perfil de usuário:
Perfil ->> Preferências
Ativar a opção: "Sempre permitir HTML"


Atenciosamente,
MateusA.
avatar

MateusA
Hiperativo

Masculino
Inscrito dia : 13/05/2013
Mensagens : 3225
Pontos Ativos : 4215

Ver perfil do usuário https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Função de tópico em HTML não funciona

Mensagem por Sennior em 17/05/15, 02:58 am

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum