conexão do Fórum lenta e quase parando

4 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido conexão do Fórum lenta e quase parando

Mensagem por HASSIN-ADMIN 11.07.15 14:25

Olá meus amigos, bom dia.
Gostaria de relatar que o meu Fórum: http://www.forumdepizzas.net/ está extremamente lento.
Para a abertura das páginas, para redigir textos, para mover o cursor, inclusive o painel de controle.

Existe alguma explicação para estas causas?

Atualmente possuo 70 MG de estocagem para a galeria, comprei mais espaço pensando que poderia ser este o motivo, mas não adiantou, as páginas continuam lentas.

Poderiam me ajudar caso conheçam a origem deste problema?

Desde já muito obrigado.

Cordialmente,

Hassin Ghannam
HASSIN-ADMIN

HASSIN-ADMIN
Nível 7

Masculino
Membro desde : 19/02/2014
Mensagens : 92
Pontos : 125

http://www.forumdepizzas.net/

Ir para o topo Ir para baixo

Tópico resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por Mywhalei 11.07.15 15:04

Senhor,
Eu creio que isto seja seu computador,
Pois eu venho acessando cada categoria do seu fórum e está normalmente super rápido,
Por gentileza leia este tópico:
https://ajuda.forumeiros.com/t100417-paginas-de-manutencao-e-lentidao-nos-foruns-nesta-semana

Isto pode acontecer com seu fórum,
Ou é seu computador que está com umas problemas de lentidão ou a sua intenert.
Mywhalei

Mywhalei
Nível 5

Feminino
Membro desde : 07/07/2015
Mensagens : 45
Pontos : 59

http://www.mywhalei.forumeiros.com

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por RafaelS. 11.07.15 17:33

Olá @HASSIN-ADMIN,

Realmente no meu caso não me deparei com lentidão alguma em seu fórum, mas para melhor esclarecimento peço que me responda a estas perguntas:

  • Isto ocorre apenas consigo, ou com todos os outros membros?
  • Quando surgiu este problema pela primeira vez?


Atenciosamente,
Raffy.
RafaelS.

RafaelS.
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 26/04/2014
Mensagens : 5748
Pontos : 7155

http://techmais.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por HASSIN-ADMIN 11.07.15 18:28

Caros amigos,
Curiosamente navegando em outros sites não tenho problemas, apenas no meu Fórum.
Tenho espaço e memória de sobra no meu PC, apenas quando entro no meu Fórum é que ocorre o problema relatado.
Todos os demais sites que navego tenho rapidez e velocidade, incluindo o de forumeiros, por isso me pareceu estranho
tal situação.
Seguirei os conselhos acima e se não tiver solucionado, volto aqui para relatar está bem?
Muito obrigado.
Atte.
Hassin
HASSIN-ADMIN

HASSIN-ADMIN
Nível 7

Masculino
Membro desde : 19/02/2014
Mensagens : 92
Pontos : 125

http://www.forumdepizzas.net/

Ir para o topo Ir para baixo

Tópico resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por HASSIN-ADMIN 12.07.15 9:52

Bom dia meus amigos,
Como prometi a vocês, venho relatar sobre o problema de lentidão referente ao meu computador no ambiente interno do meu Fórum.
O problema estava sendo causado pelo meu antivírus que estava limitando a abertura das páginas.
Segundo o Norton, a página do fórum está sendo invadida por um vírus.
De certa forma, o antivírus está correto, já que cada vez que logo no fórum, ao clicar no ícone da página, abra antes uma página desconhecida de publicidades e esta ocorrência tem sido verificada não apenas por mim, mas pelos meus membros também.
Fiz uma varredura e baixei as últimas atualizações e melhorou bastante a velocidade no uso da página.

Mas ainda assim, desejo perguntar se vocês sabem ou conhecem os motivos desta página abrir antes de abrir a página principal do fórum?

Eu já tentei copiar o link destas páginas, porém o link não aparece nunca.

Se alguém poder me orientar ficarei muito grato!

Gostaria de agradecer formalmente ao Raffy e ao Mywhalei pela atenção prestada inicialmente.
Obrigado meus amigos.

Atte.

Hassin Ghannam
HASSIN-ADMIN

HASSIN-ADMIN
Nível 7

Masculino
Membro desde : 19/02/2014
Mensagens : 92
Pontos : 125

http://www.forumdepizzas.net/

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por Shek 13.07.15 13:38

Bom dia.

Essas aplicações identificada por Anti-vírus podem ser provenientes de algum script malicioso, ou URL de script malicioso que tens aplicado recentemente. Além do mais, não pode ser especificadamente um scirpt, mas qualquer tipo de imagem ou endereço externo ao fórum, que seja considerado como "malicioso".

Nós garantimos que, seu fórum não contém nenhuma infecção: https://www.virustotal.com/pt/url/90ef10b0ef8ca452ba9a13c550c8bab2d78b4003098133b3086ea6697d5a24c3/analysis/1436791090/

Atenciosamente,
Shek King
Shek

Shek
Membro profissional
Membro profissional

Masculino
Membro desde : 11/04/2009
Mensagens : 18676
Pontos : 22529

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por RafaelS. 21.07.15 5:31

Questão abandonada pelo autor, mas considerada resolvida por ter solução para o problema.
Tópico marcado como Resolvido e movido para Questões resolvidas.
RafaelS.

RafaelS.
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 26/04/2014
Mensagens : 5748
Pontos : 7155

http://techmais.forumeiros.com/

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos