ADMIN CP bugado

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido ADMIN CP bugado

Mensagem por Hagatsune 02.02.16 3:46

Eu estou com um problema no meu fórum e em todos da forumeiros que acesso, quando os acesso pelo Chrome e Mozilla. No caso o problema são: No widgets de últimos assuntos (eles não se movem pra ver os próximos), na caixa de texto eu não vejo os BBCODES e no ADMIN CP eu vejo como na imagem enviada.

Imagem

Eu testei no microsoft Edge e funciona perfeitamente, porém esse meu programa vive travando meu pc. A questão é que eu já limpei os navegadores, passei anti-virus, vi as atualizações e está tudo nos trinques, e minha internet é de 60 megas... Ele não bugava e do nada começou com isso e não sei o que fazer mais.
Hagatsune

Hagatsune
Nível 6

Feminino
Membro desde : 19/06/2014
Mensagens : 63
Pontos : 95

http://valkyrierpg.forumeiros.com/

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: ADMIN CP bugado

Mensagem por Shek 02.02.16 10:33

Bom dia querida!

Possivelmente isso deve estar ocorrendo por causa de alguma extensão que tenha instalado no navegador. Você poderia desativar toda a extensão do Chrome e tentar novamente?

Por gentileza, verifique também se o Javascript de seu navegador não está desativado, pois, ao criar uma dúvida aqui no FDF, se o Javascript estiver desativado, o formulário de atendimento não aparece, e as informações necessárias, como Versão do fórum e URL do fórum não são enviadas com sua mensagem.

Poderia me fornecer estes dados? URL do fórum e sua versão, por favor?

Atenciosamente,
Shek King
Shek

Shek
Membro profissional
Membro profissional

Masculino
Membro desde : 11/04/2009
Mensagens : 18676
Pontos : 22529

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Tópico resolvido Re: ADMIN CP bugado

Mensagem por Hagatsune 02.02.16 15:30

O formulário havia aparecido, e eu tinha botado o link do fórum e o tipo de fórum, mas bem '-'

Fórum
Tipo: PHPBB3

Eu testei no PC do meu pai e no dele está tudo normal... Mas não posso usar ahahaha... Eu fiz o que me pediu, desativei as extensões e tentei, não deu em nada. Vi o java e lá nas configurações está ativado... Desinstalei o chrome e reinstalei e nada... Não sei mais o que faço TT.TT Se o outro navegador não travasse, eu usaria ele, mas vivo tendo que fecha-lo. E o outro navegador que eu tenho, o mozilla tá com o mesmo problema. Se puder me ajudar eu agradeceria muito TT.TT
Hagatsune

Hagatsune
Nível 6

Feminino
Membro desde : 19/06/2014
Mensagens : 63
Pontos : 95

http://valkyrierpg.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: ADMIN CP bugado

Mensagem por Hagatsune 02.02.16 21:32

Desculpe, eu descobri o que era o que era o problema, meu anti-virus tinha um tipo de bloqueio no navegador, o qual é um olhinho que fica ao lado da barra de endereço. Ele estava bloqueando as coisas... Anti-virus Kaspersky, sem mais alguém estiver com esse problema.

Muito obrigada pela ajuda!
Hagatsune

Hagatsune
Nível 6

Feminino
Membro desde : 19/06/2014
Mensagens : 63
Pontos : 95

http://valkyrierpg.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: ADMIN CP bugado

Mensagem por Harleen 03.02.16 11:52

ADMIN CP bugado Symbol10 Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".
Harleen

Harleen
Membro do fórum

Feminino
Membro desde : 09/07/2012
Mensagens : 1777
Pontos : 2371

https://antenadogames.forumeiros.com/

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos