Malware em meu Fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Malware em meu Fórum

Mensagem por Troubleshoot em 01.08.16 19:13

Detalhes da questão


Endereço do fórum: http://www.telecommfatura.com.br/forum
Versão do fórum: Invision

Descrição


Olá!
Hoje no período da manhã entrei em contato com o suporte do Google Adwords, via telefone, para saber o motivo do meu anúncio ser reprovado.
A atendente me informou que anúncio foi reprovado pelo site conter vírus e/ou malwares.

O que achei estranho é que o anúncio foi aprovado, ficou online durante 24h e após isso recebi um e-mail informando o motivo do reprovamento.

Mas, eu adquiri 3.000 mil créditos para remover as publicidades da forumeiros em meu fórum. Agora, estou com este problema e gostaria de saber o motivo que consta no Google como um fórum infectado.

Malware em meu Fórum A0d4a145dba243fa93a6aec305d3956a


Até logo mais! =)
Troubleshoot

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2231
Pontos Ativos : 2997

http://guiatecnico.ativo-forum.com/

Atendido / Resolvido Re: Malware em meu Fórum

Mensagem por while em 01.08.16 19:58

Olá, não encontrei nenhum erro em seu fórum, há não ser de uma imagem, mas isto não é motivo de ser considerado como malware/vírus, é só uma imagem com erro na url.

Veja o que diz o virustotal: http://image.prntscr.com/image/06dcc75857b04561aecd4dd4f2a17332.png

Até mais.
while

while
Hiperativo

Masculino
Inscrito dia : 24/04/2016
Mensagens : 3231
Pontos Ativos : 4730

http://www.ajuda.forumeiros.com https://www.facebook.com/profile.php?id=100012157981279

Atendido / Resolvido Re: Malware em meu Fórum

Mensagem por Troubleshoot em 02.08.16 14:03

@while
Eu acabei me esquecendo deste site ^^'
Realmente, fiz o teste e nada consta na análise. Agora, porque que o Google Adwords ta barrando meu fórum para fazer um anúncio? Eles me informaram que é por culpa de "um vírus".

Realmente, se acessarmos qualquer fórum forumeiros via celular, ele irá abrir uma página com aquela mensagem que o celular está com vírus e ele começa a vibrar do nada(até eu queria aprender a fazer isso hehe). Mas, após remover as publicidades com créditos este problema parou.

Troubleshoot

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2231
Pontos Ativos : 2997

http://guiatecnico.ativo-forum.com/

Atendido / Resolvido Re: Malware em meu Fórum

Mensagem por Shek em 02.08.16 14:14

Olá!

Assim como este caso, eu direi a mesma coisa que já disse inúmeras vezes em casos assim. Sempre verifique o que coloca no fórum! Muitos casos de problemas com vírus é proveniente de URLs/arquivos/scripts externos que são considerados perigosos e nocivos para quem usa o fórum.

O ideal mesmo, é que você procure com a equipe do Adwork, se há algum local em específico (se possível pedir o CF da página, seria de mais!) para que possa investigar e remover a ameaça, se for o caso.

Felizmente, um fórum recém criado, não contém qualquer taxa de vírus. Isso quer dizer que, você e não Forumeiros é responsável por qualquer eventual dano material ou imaterial. Muito feliz

Até mais!
Shek

Shek
Membro profissional
Membro profissional

Masculino
Inscrito dia : 11/04/2009
Mensagens : 18514
Pontos Ativos : 22288

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Atendido / Resolvido Re: Malware em meu Fórum

Mensagem por Troubleshoot em 04.08.16 21:28

Eu acho um tanto quanto estranho esse problema.. até por que fiz o layout do site "do 0" e pelo que me recordo, todas as imagens foram hospedadas no imgur. Já na questão de códigos, não utilizei nenhum código javascript para este site(apenas para o formulário que fiz questão de deixar a url aqui do help forumotion in brazil).

ATé+ =)
Troubleshoot

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2231
Pontos Ativos : 2997

http://guiatecnico.ativo-forum.com/

Atendido / Resolvido Re: Malware em meu Fórum

Mensagem por Shek em 05.08.16 0:12

Olá!

Lamento, mas, como eu mencionei, não há qualquer evidência que faça com que o site contenha vírus. Reveja os termos de uso do programa que assinou, e verifique se está dentro do regulamento os detalhes do seu site.

Atenciosamente,
Shek King
Shek

Shek
Membro profissional
Membro profissional

Masculino
Inscrito dia : 11/04/2009
Mensagens : 18514
Pontos Ativos : 22288

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Atendido / Resolvido Re: Malware em meu Fórum

Mensagem por louro_jose em 05.08.16 2:00

louro_jose

louro_jose
Nível 5

Masculino
Inscrito dia : 24/03/2015
Mensagens : 55
Pontos Ativos : 103

http://sampgeral.brasilforum.net https://www.facebook.com/pages/SAMP-geral/1608409706061687

Atendido / Resolvido Re: Malware em meu Fórum

Mensagem por Troubleshoot em 05.08.16 12:21

Eu acabei me esquecendo desta ferramenta do Google Louco mas, fiz a análise e realmente o site não tem nenhum arquivo malicioso.
Malware em meu Fórum 90fd5106df7d4cd486b968ff534d9062

Obrigado pela ajuda! Agora vou contestar com o Google e reportar este erro a eles(até por que eu já paguei pelo anúncio e se eles não resolverem, eu quero meu dinheiro de volta!).

Até+ Piscada
Troubleshoot

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2231
Pontos Ativos : 2997

http://guiatecnico.ativo-forum.com/

Atendido / Resolvido Re: Malware em meu Fórum

Mensagem por while em 05.08.16 16:27

Malware em meu Fórum Symbol10 Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".
while

while
Hiperativo

Masculino
Inscrito dia : 24/04/2016
Mensagens : 3231
Pontos Ativos : 4730

http://www.ajuda.forumeiros.com https://www.facebook.com/profile.php?id=100012157981279

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum