"Flick Preto" sempre que eu atualizo a página

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido "Flick Preto" sempre que eu atualizo a página

Mensagem por Projeto 29.08.17 18:20

Detalhes da questão


Endereço do fórum: http://www.comoparar.com
Versão do fórum: ModernBB

Descrição


Prometo que será minha última pergunta hoje, rs.

É que sempre que eu atualizo a página aparece um flick preto envolta do logo por alguns segundos. É normal isso? É possível fazer com que isso não ocorra?

Grato mais uma vez!



Última edição por Projeto em 29.08.17 18:41, editado 1 vez(es)
Projeto

Projeto
Nível 8

Masculino
Membro desde : 19/09/2015
Mensagens : 131
Pontos : 200

http://comoparar.forumeiros.com

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: "Flick Preto" sempre que eu atualizo a página

Mensagem por Fraise 29.08.17 18:26

Olá,

Ora essa, esteja descansado, isto é um fórum de suporte. Pode fazer as perguntas que precisar. Muito feliz
O "flick preto" que o senhor se refere não está a aparecer aqui, talvez seja do seu navegador ou talvez tenha haver com o tempo que a página demora a carregar. Louco

Abraço,
Fraise.
Fraise

Fraise
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 26/06/2015
Mensagens : 6307
Pontos : 7774

https://ajuda.forumeiros.com/ https://twitter.com/@FraiseFdF

Ir para o topo Ir para baixo

Tópico resolvido Re: "Flick Preto" sempre que eu atualizo a página

Mensagem por Projeto 29.08.17 18:31

Que estranho...

Veja como fica (consegui capturar um print):

"Flick Preto" sempre que eu atualizo a página Flick10
Projeto

Projeto
Nível 8

Masculino
Membro desde : 19/09/2015
Mensagens : 131
Pontos : 200

http://comoparar.forumeiros.com

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: "Flick Preto" sempre que eu atualizo a página

Mensagem por Fraise 29.08.17 18:35

Não há muito em que eu possa ajudar sem conseguir ver o problema.
Mas tente adicionar no ínicio de sua folha de estilos:
Código:
.headerbar { background-color: transparent !important; }

Abraço,
Fraise.
Fraise

Fraise
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 26/06/2015
Mensagens : 6307
Pontos : 7774

https://ajuda.forumeiros.com/ https://twitter.com/@FraiseFdF

Ir para o topo Ir para baixo

Tópico resolvido Re: "Flick Preto" sempre que eu atualizo a página

Mensagem por Projeto 29.08.17 18:41

Olá Fraise, você já está acertando até sem ver, rs.

A única coisa que eu mudei no código que você passou foi a cor de transparente para #FFFFFF e funcionou!

Grato novamente!
Projeto

Projeto
Nível 8

Masculino
Membro desde : 19/09/2015
Mensagens : 131
Pontos : 200

http://comoparar.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: "Flick Preto" sempre que eu atualizo a página

Mensagem por Kyo Panda 30.08.17 15:10

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
Kyo Panda

Kyo Panda
Super membro

Masculino
Membro desde : 08/01/2012
Mensagens : 4641
Pontos : 5937

https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos