Resposta Topico

4 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Resposta Topico

Mensagem por paulim78 21.11.17 14:51

Detalhes da questão


Endereço do fórum: http://bithelp.forumeiros.com
Versão do fórum: ModernBB

Descrição


boa tarde, No meu fórum quando vai responder um tópico ele responde porem quando atualiza a pagina a msg some. testei com a conta do adm, e criei uma nova conta mais não vai, parece que e deletada sozim dps de carregar a pagina.
paulim78

paulim78
Nível 9

Masculino
Membro desde : 03/06/2012
Mensagens : 248
Pontos ativos : 366

http://tudoexp.forum-livre.com

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Resposta Topico

Mensagem por Konai 21.11.17 22:23

Olá autor!

Isso é meio difícil de acontecer, ao menos que seja um Bug, mas não me parece que é. Sugiro que o senhor limpe os cookies do seu navegador.

Att! Feliz
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos ativos : 7550

http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Resposta Topico

Mensagem por Ketholy 21.11.17 22:27

Tópico movido de 'Problemas de conexão' para 'Outras questões'.
Ketholy

Ketholy
Membro do fórum

Feminino
Membro desde : 20/01/2017
Mensagens : 1309
Pontos ativos : 1577

http://jogosrpg-com-br.forumais.com/forum https://twitter.com/Ketholy Suan

Ir para o topo Ir para baixo

Tópico resolvido Re: Resposta Topico

Mensagem por paulim78 22.11.17 0:52

meu computador e novo tem nem 1 semana de uso kkkkk
paulim78

paulim78
Nível 9

Masculino
Membro desde : 03/06/2012
Mensagens : 248
Pontos ativos : 366

http://tudoexp.forum-livre.com

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Resposta Topico

Mensagem por Konai 22.11.17 1:03

O senhor já tentou ver o seu fórum com outro navegador? Eu utilizo o Google Chrome. Entrei em seu fórum e notei que tem 2 tópicos, seriam estes que o senhor diz que sumiram?

Att! Feliz
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos ativos : 7550

http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Resposta Topico

Mensagem por Shek 22.11.17 1:19

Boa noite.

Você poderia informar a URL do tópico na qual ocorre este problema?
Outros usuários reportam este erro ou isso acontece somente com você?
Com qual frequência esta situação ocorre?
Shek

Shek
Membro profissional
Membro profissional

Masculino
Membro desde : 11/04/2009
Mensagens : 18659
Pontos ativos : 22490

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Tópico resolvido Re: Resposta Topico

Mensagem por paulim78 22.11.17 3:09

Gente tipo ele cria um tópico normal. porem quando uso ate mesmo outra conta pra comentar no topico sabe testar as coisas. não vai não aparece a sua resposta no tópico, so fala que foi respondido mais n aparece, em todas as partes do fórum.
paulim78

paulim78
Nível 9

Masculino
Membro desde : 03/06/2012
Mensagens : 248
Pontos ativos : 366

http://tudoexp.forum-livre.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Resposta Topico

Mensagem por paulim78 22.11.17 16:38

Ae gente usei o navegador Explore olha como fica

https://i.imgur.com/iH93zoR.png

porem quando atualizo a pagina o comentário some não aparece...
Ja Criei vários tópicos para testar mesmo assim da a mesma coisa!
paulim78

paulim78
Nível 9

Masculino
Membro desde : 03/06/2012
Mensagens : 248
Pontos ativos : 366

http://tudoexp.forum-livre.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Resposta Topico

Mensagem por Ketholy 22.11.17 17:47

paulim78 escreveu:Ae gente usei o navegador Explore olha como fica

https://i.imgur.com/iH93zoR.png

porem quando atualizo a pagina o comentário some não aparece...
Ja Criei vários tópicos para testar mesmo assim da a mesma coisa!

Olá paulim78,

Acabei de me cadastrar em seu fórum para fazer um pequeno teste, para mim seu fórum parece está normal. Postei uma mensagem e ela não sumiu, seu fórum não apresentou nenhum erro. Creio que o problema esteja no seu navegador como dito antes.

Tente a seguinte maneira:

-Limpe seu histórico de navegação
-Feche a página
-Abra novamente

Obs: Caso não funcione, recomendo que o senhor reinicie seu PC.

Até mais!

Ketholy

Ketholy
Membro do fórum

Feminino
Membro desde : 20/01/2017
Mensagens : 1309
Pontos ativos : 1577

http://jogosrpg-com-br.forumais.com/forum https://twitter.com/Ketholy Suan

Ir para o topo Ir para baixo

Tópico resolvido Re: Resposta Topico

Mensagem por Ketholy 22.11.17 23:09

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
Ketholy

Ketholy
Membro do fórum

Feminino
Membro desde : 20/01/2017
Mensagens : 1309
Pontos ativos : 1577

http://jogosrpg-com-br.forumais.com/forum https://twitter.com/Ketholy Suan

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos