Comprei o premium e esta dando problema ?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Comprei o premium e esta dando problema ?

Mensagem por EDU2010 em 17.07.18 19:04

Detalhes da questão


Endereço do fórum: https://www.forumprocarros.com
Versão do fórum: ModernBB

Descrição


Comprei o pacote premium e em meu fórum continua aparecendo as publicidades , e o site nao esta seguro sendo que tudo comprei aqui e ate ontem estava normal ?!!!
Sera um problema tecnico .

Eu ja ativei tudo em diversos e SINTESE DE GERENCIAMENTO , tenho outros fóruns e esta tudo funcionando ok , somente neste que não !
EDU2010

EDU2010
Usuário experiente

Masculino
Inscrito dia : 09/12/2010
Mensagens : 2196
Pontos Ativos : 3440

Ver perfil do usuário http://passarinhos.forumeiros.com/forum.htm

Atendido / Resolvido Re: Comprei o premium e esta dando problema ?

Mensagem por RafaelS. em 18.07.18 0:08

Olá @EDU2010.

Ao acessar o seu fórum vi que o certificado SSL já está ativo, é que os links Forumeiros já não estão no footer.

Creio que o pacote tenha sido ativado entretanto, se não for o caso deixe-me saber.

Fico no aguardo. Feliz

Tópico movido de 'Outras questões' para 'Questões sobre pacote, créditos ou outros recursos pagos'




Eu sou o RafaelS.,
Eu aconselho-lhe ler os seguintes tópicos:

Seta Para evitar ser punido é importante que leia  o regulamento geral do Fórum dos fóruns.
Seta Antes de criar o seu pedido de suporte certifique-se de ler o regulamento da seção de suporte.
Seta Quando for criar o seu tópico tente ser o mais específico possível, para que nós possámos entender!

"Suba na vida, mas não faça de seus amigos os degraus de sua escada, vença pela sua capacidade sempre com Honestidade,Caráter e Amor!"

Comprei o premium e esta dando problema ? 2169
Comprei o premium e esta dando problema ? 15074
RafaelS.

RafaelS.
Moderadeiro
Moderadeiro

Masculino
Inscrito dia : 26/04/2014
Mensagens : 4683
Pontos Ativos : 5736

Ver perfil do usuário http://techmais.forumeiros.com/

Atendido / Resolvido Re: Comprei o premium e esta dando problema ?

Mensagem por EDU2010 em 18.07.18 15:20

@RafaelS. escreveu:Olá @EDU2010.

Ao acessar o seu fórum vi que o certificado SSL já está ativo, é que os links Forumeiros já não estão no footer.

Creio que o pacote tenha sido ativado entretanto, se não for o caso deixe-me saber.

Fico no aguardo. Feliz

Tópico movido de 'Outras questões' para 'Questões sobre pacote, créditos ou outros recursos pagos'


Comprei o PREMIUM e não esta sendo desativada as publicidades sendo que o pacote da este beneficio , quando vou desativar fala que preciso de 70 creditos ! Como assim e ao clicar em desativar da uma mensagem de ´´ ERRO`` , aguardo solução ! Obrigado
EDU2010

EDU2010
Usuário experiente

Masculino
Inscrito dia : 09/12/2010
Mensagens : 2196
Pontos Ativos : 3440

Ver perfil do usuário http://passarinhos.forumeiros.com/forum.htm

Atendido / Resolvido Re: Comprei o premium e esta dando problema ?

Mensagem por Shek em 18.07.18 16:20

Boa tarde.

Por gentileza, poderia postar uma imagem, por favor? No quadro Publicidades, diz "A publicidade está desativada para os membros e convidados até o"?


Bem-vindo ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Shek Crowley
Shek

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 18127
Pontos Ativos : 22135

Ver perfil do usuário https://shiftactive.blogspot.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Atendido / Resolvido Re: Comprei o premium e esta dando problema ?

Mensagem por EDU2010 em 19.07.18 12:39

Esta imagem

Comprei o premium e esta dando problema ? Sem_tz11

Quando entro em MODIFICAR , esta desta forma

Comprei o premium e esta dando problema ? Sem_tz12

E ao clicar em ATIVAR .. da este ´´ ERRO ``

Comprei o premium e esta dando problema ? Sem_tz13
EDU2010

EDU2010
Usuário experiente

Masculino
Inscrito dia : 09/12/2010
Mensagens : 2196
Pontos Ativos : 3440

Ver perfil do usuário http://passarinhos.forumeiros.com/forum.htm

Atendido / Resolvido Re: Comprei o premium e esta dando problema ?

Mensagem por EDU2010 em 20.07.18 17:07

@EDU2010 escreveu:Esta imagem

Comprei o premium e esta dando problema ? Sem_tz11

Quando entro em MODIFICAR , esta desta forma

Comprei o premium e esta dando problema ? Sem_tz12

E ao clicar em ATIVAR .. da este ´´ ERRO ``

Comprei o premium e esta dando problema ? Sem_tz13


Ainda não foi resolvido , comprei o PREMIUM e não consigo desativar as publicidades , continua dar erro e pedir pra mim comprar 70 creditos .. O pacote já vem com este beneficio ...
EDU2010

EDU2010
Usuário experiente

Masculino
Inscrito dia : 09/12/2010
Mensagens : 2196
Pontos Ativos : 3440

Ver perfil do usuário http://passarinhos.forumeiros.com/forum.htm

Atendido / Resolvido Re: Comprei o premium e esta dando problema ?

Mensagem por RafaelS. em 23.07.18 9:11

Olá @EDU2010.

Lamento informar, mas o pacote Premium em si, não inclui a desativação das publicidades.
Veja:


Se você deixou a opção "Não" marcada no ato da compra, não poderá usufruir da remoção das publicidades.

Isto conclui sua dúvida?
Fico no aguardo. Feliz




Eu sou o RafaelS.,
Eu aconselho-lhe ler os seguintes tópicos:

Seta Para evitar ser punido é importante que leia  o regulamento geral do Fórum dos fóruns.
Seta Antes de criar o seu pedido de suporte certifique-se de ler o regulamento da seção de suporte.
Seta Quando for criar o seu tópico tente ser o mais específico possível, para que nós possámos entender!

"Suba na vida, mas não faça de seus amigos os degraus de sua escada, vença pela sua capacidade sempre com Honestidade,Caráter e Amor!"

Comprei o premium e esta dando problema ? 2169
Comprei o premium e esta dando problema ? 15074
RafaelS.

RafaelS.
Moderadeiro
Moderadeiro

Masculino
Inscrito dia : 26/04/2014
Mensagens : 4683
Pontos Ativos : 5736

Ver perfil do usuário http://techmais.forumeiros.com/

Atendido / Resolvido Re: Comprei o premium e esta dando problema ?

Mensagem por RafaelS. em 30.07.18 14:06

Tópico resolvido


Tópico marcado como resolvido pela equipe por abandono do autor.




Eu sou o RafaelS.,
Eu aconselho-lhe ler os seguintes tópicos:

Seta Para evitar ser punido é importante que leia  o regulamento geral do Fórum dos fóruns.
Seta Antes de criar o seu pedido de suporte certifique-se de ler o regulamento da seção de suporte.
Seta Quando for criar o seu tópico tente ser o mais específico possível, para que nós possámos entender!

"Suba na vida, mas não faça de seus amigos os degraus de sua escada, vença pela sua capacidade sempre com Honestidade,Caráter e Amor!"

Comprei o premium e esta dando problema ? 2169
Comprei o premium e esta dando problema ? 15074
RafaelS.

RafaelS.
Moderadeiro
Moderadeiro

Masculino
Inscrito dia : 26/04/2014
Mensagens : 4683
Pontos Ativos : 5736

Ver perfil do usuário http://techmais.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum