Imagens do "show/hide" não aparecem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Imagens do "show/hide" não aparecem

Mensagem por apeoflao 25.12.20 21:59

Detalhes da questão


Endereço do fórum: https://comunidade-unity.forumbrasil.net/forum
Versão do fórum: Invision

Descrição


a seta de minimizar e outra coisa que não sei oq é

como eu não tenho forma de tirar print peço que por favor visite o Fórum

apeoflao

apeoflao
Nível 2

Masculino
Inscrito dia : 22/12/2020
Mensagens : 6
Pontos Ativos : 14

https://devcafe-forum.forumeiros.com/

Atendido / Resolvido Re: Imagens do "show/hide" não aparecem

Mensagem por pedxz 28.12.20 13:47

Olá @apeoflao,

Localizar na sua folha de estilo este código e remova:
Código:
div.maintitle .contract,
div.maintitle .expand {
   background: url(http://img20.imageshack.us/img20/3273/80645717.jpg) no-repeat 50% 50%;
   cursor: pointer;
   float: right;
   height: 20px;
   width: 80px;
}

div.maintitle .expand {
   background: url(http://img20.imageshack.us/img20/130/99148459.jpg) no-repeat 50% 50%;
}

Cordialmente,
pedxz.


Boas-vindas ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a editando a sua primeira postagem.
Pedxz - Admineiro
pedxz

pedxz
Admineiro
Admineiro

Inscrito dia : 13/01/2017
Mensagens : 5994
Pontos Ativos : 7132

Atendido / Resolvido Re: Imagens do "show/hide" não aparecem

Mensagem por apeoflao 31.12.20 14:33

@pedxz escreveu:Olá @apeoflao,

Localizar na sua folha de estilo este código e remova:
Código:
div.maintitle .contract,
div.maintitle .expand {
 background: url(http://img20.imageshack.us/img20/3273/80645717.jpg) no-repeat 50% 50%;
 cursor: pointer;
 float: right;
 height: 20px;
 width: 80px;
}

div.maintitle .expand {
 background: url(http://img20.imageshack.us/img20/130/99148459.jpg) no-repeat 50% 50%;
}

Cordialmente,
pedxz.

onde fica isso?
apeoflao

apeoflao
Nível 2

Masculino
Inscrito dia : 22/12/2020
Mensagens : 6
Pontos Ativos : 14

https://devcafe-forum.forumeiros.com/

Atendido / Resolvido Re: Imagens do "show/hide" não aparecem

Mensagem por pedxz 31.12.20 15:24

onde fica isso?
Entre no Painel de administração > Visualização > Imagens e Cores > Cores e clique no separador "Folha de estilo (CSS)".


Boas-vindas ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a editando a sua primeira postagem.
Pedxz - Admineiro
pedxz

pedxz
Admineiro
Admineiro

Inscrito dia : 13/01/2017
Mensagens : 5994
Pontos Ativos : 7132

Atendido / Resolvido Re: Imagens do "show/hide" não aparecem

Mensagem por pedxz 06.01.21 17:26

Tópico resolvido


Tópico arquivado por inatividade por parte do autor, marcado como resolvido por ter solução apropriada à questão.


Boas-vindas ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a editando a sua primeira postagem.
Pedxz - Admineiro
pedxz

pedxz
Admineiro
Admineiro

Inscrito dia : 13/01/2017
Mensagens : 5994
Pontos Ativos : 7132

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum