Meu logo não aparece no fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Meu logo não aparece no fórum

Mensagem por artursk em 16.08.11 2:35

Qual é minha questão:
O logo não apareçe no layout, queria um código para invision para faze-lo aparecer.
Outra coisa um código que vá no CSS nas imagens o logo está lá, mas no layout já não aparece.

Endereço do meu fórum:
http://sky-forum.forumeiros.com

Versão do meu fórum:
INVISION
artursk

artursk
Nível 10

Masculino
Inscrito dia : 10/07/2010
Mensagens : 275
Pontos Ativos : 375

Ver perfil do usuário http://stawer-forum.forumeiros.com/

Atendido / Resolvido Re: Meu logo não aparece no fórum

Mensagem por Luciano98 em 16.08.11 3:04

Olá!

Aceda à "Folha de estilo CSS":
Painel de Controle Seta Visualização Seta Imagens e cores Seta Cores Seta Folha de estilo CSS

Código:
div#logostrip #logo{display:block!important}

Salve.

Até mais.
Luciano98

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 02/09/2010
Mensagens : 7648
Pontos Ativos : 11046

Ver perfil do usuário https://ajuda.forumeiros.com

Atendido / Resolvido Re: Meu logo não aparece no fórum

Mensagem por artursk em 16.08.11 16:28

Obrigado, sempre me ajudando. Pode Fechar.
artursk

artursk
Nível 10

Masculino
Inscrito dia : 10/07/2010
Mensagens : 275
Pontos Ativos : 375

Ver perfil do usuário http://stawer-forum.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum