Problemas com navegador

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Problemas com navegador

Mensagem por Rukasu em 16.10.11 17:57

Qual é minha questão:
Faz algum tempo que os usuários de meu fórum não conseguem postar usando outros navegadores que não sejam o google chrome. Queria saber como posso fazê-los postar em outros navegadores.

Medidas que eu tomei para corrigir o problema:
Já tentei trocar a imagem de fundo do fórum.

Imagens do meu problema:


Endereço do meu fórum:
http://bleachrpg.forumeiros.net/

Versão do meu fórum:
PHPBB2
Rukasu

Rukasu
Nível 1

Masculino
Inscrito dia : 16/10/2011
Mensagens : 3
Pontos Ativos : 5

Ver perfil do usuário http://bleachrpg.forumeiros.net/forum

Atendido / Resolvido Re: Problemas com navegador

Mensagem por punk_rkn em 16.10.11 18:16

Olá!
Bem, oriente-os a limpar o cache do navegador em questão (Ctrl + Shift + Delete). Pode ser que funcione.
Mas uma pergunta: você tambem só consegue postar pelo Chrome?
Abraço e bem vindo!
punk_rkn

punk_rkn
Usuário destaque

Masculino
Inscrito dia : 04/11/2007
Mensagens : 550
Pontos Ativos : 436

Ver perfil do usuário http://darkside.forumclan.com

Atendido / Resolvido Re: Problemas com navegador

Mensagem por Rukasu em 16.10.11 18:51

O problema não foi resolvido com a limpeza do Cachê.

Eu só consigo postar pelo Google chrome.
Rukasu

Rukasu
Nível 1

Masculino
Inscrito dia : 16/10/2011
Mensagens : 3
Pontos Ativos : 5

Ver perfil do usuário http://bleachrpg.forumeiros.net/forum

Atendido / Resolvido Re: Problemas com navegador

Mensagem por punk_rkn em 16.10.11 20:38

Eita, estranho.
Adicionou algum código recentemente? Javascript e etc?
punk_rkn

punk_rkn
Usuário destaque

Masculino
Inscrito dia : 04/11/2007
Mensagens : 550
Pontos Ativos : 436

Ver perfil do usuário http://darkside.forumclan.com

Atendido / Resolvido Re: Problemas com navegador

Mensagem por Rukasu em 18.10.11 16:25

Nenhum.
Rukasu

Rukasu
Nível 1

Masculino
Inscrito dia : 16/10/2011
Mensagens : 3
Pontos Ativos : 5

Ver perfil do usuário http://bleachrpg.forumeiros.net/forum

Atendido / Resolvido Re: Problemas com navegador

Mensagem por Cream em 18.10.11 22:34

Olá,

Poderia nos dizer o que acontece que faz com que os usuários não consigam postar? A caixa de mensagens desaparece ou algo assim? Se puder nos apresente uma imagem.

Até mais.
Cream

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11637

Ver perfil do usuário https://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum