Formulário apresenta um erro 230

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Formulário apresenta um erro 230

Mensagem por Julio ***** em 18.01.12 21:41

Qual é minha questão:
Como faço com que o Widget funcione!

Medidas que eu tomei para corrigir o problema:
Vim aqui

Imagens do meu problema:
Nenhum

Endereço do meu fórum:
Iperium.alianceforum.com

Versão do meu fórum:
PHPBB2
Julio *****

Julio *****
Nível 2

Masculino
Inscrito dia : 20/06/2011
Mensagens : 5
Pontos Ativos : 9

Ver perfil do usuário http://ukt-m21.forumeiros.com.pt/

Atendido / Resolvido Re: Formulário apresenta um erro 230

Mensagem por UsuarioX em 18.01.12 22:04

Todos os widgets Tem o codigo html , deve ser porque vc colocou um html que nao existe


Última edição por juanf11 em 18.01.12 22:13, editado 1 vez(es)
UsuarioX

UsuarioX
Usuário destaque

Masculino
Inscrito dia : 03/01/2012
Mensagens : 713
Pontos Ativos : 918

Ver perfil do usuário http://www.zonetoony.net/

Atendido / Resolvido Re: Formulário apresenta um erro 230

Mensagem por Ace em 18.01.12 22:06

Olá,

Pode nos informar que código é este e onde viu os procedimentos para inserção do mesmo em vosso fórum? Piscada

Até Mais!
Ace

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8881
Pontos Ativos : 11607

Ver perfil do usuário https://ajuda.forumeiros.com

Atendido / Resolvido Re: Formulário apresenta um erro 230

Mensagem por Dury em 19.01.12 12:39

Bom dia!

Leia o conteúdo deste tópico: https://ajuda.forumeiros.com/t48801p30-#339882

Até mais!
Piscada
Dury

Dury
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 21/01/2009
Mensagens : 6708
Pontos Ativos : 8827

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum