Problema na criação de tópico

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Problema na criação de tópico

Mensagem por henryque ramos 27.09.12 2:01

Qual é minha questão:
Quando eu vou criar um tópico no meu forum,o local onde a gente escreve literalmente cai .Como arrumo este problema?

Links e imagens do meu problema:
Não é necessário.

Endereço do meu fórum:
http://saintseiyalegend.forumais.com

Versão do meu fórum:
PHPBB3


Última edição por henryque ramos em 27.09.12 20:50, editado 1 vez(es)
henryque ramos

henryque ramos
Nível 5

Masculino
Membro desde : 26/09/2012
Mensagens : 40
Pontos ativos : 79

http://saintseiyalegend.forumais.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por henryque ramos 27.09.12 2:02

Problema na criação de tópico 4uclyx
Imagem do problema
henryque ramos

henryque ramos
Nível 5

Masculino
Membro desde : 26/09/2012
Mensagens : 40
Pontos ativos : 79

http://saintseiyalegend.forumais.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por StyLe® 27.09.12 19:23

Olá amigo poderia me dizer que navegador que o senhor usa?
avatar

StyLe®
Membro do fórum

Masculino
Membro desde : 28/04/2012
Mensagens : 1919
Pontos ativos : 2654

https://ajuda.forumeiros.com/t79652-

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por henryque ramos 27.09.12 19:33

Google Chrome
henryque ramos

henryque ramos
Nível 5

Masculino
Membro desde : 26/09/2012
Mensagens : 40
Pontos ativos : 79

http://saintseiyalegend.forumais.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por StyLe® 27.09.12 19:36

Deixa o Zoom do seu navegador com 100%

Resulta?
avatar

StyLe®
Membro do fórum

Masculino
Membro desde : 28/04/2012
Mensagens : 1919
Pontos ativos : 2654

https://ajuda.forumeiros.com/t79652-

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por henryque ramos 27.09.12 19:51

O Problema continua,mas será que o problema e que eu coloquei o efeito que faz o avatar girar?
henryque ramos

henryque ramos
Nível 5

Masculino
Membro desde : 26/09/2012
Mensagens : 40
Pontos ativos : 79

http://saintseiyalegend.forumais.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por StyLe® 27.09.12 19:53

Olá isso fica em qualquer usuário ou só em você

Tenta utilizar outro navegador e ver se o erro continua
avatar

StyLe®
Membro do fórum

Masculino
Membro desde : 28/04/2012
Mensagens : 1919
Pontos ativos : 2654

https://ajuda.forumeiros.com/t79652-

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por henryque ramos 27.09.12 20:04

fiz o login com outra conta e o problema continua.Porém usei o internet explorer para logar e o problema desapareçeu. Ajuda/Confuso
henryque ramos

henryque ramos
Nível 5

Masculino
Membro desde : 26/09/2012
Mensagens : 40
Pontos ativos : 79

http://saintseiyalegend.forumais.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por StyLe® 27.09.12 20:15

Então o problema estar em seu navegador tenta desinstalar e instala novamente ou limpe os cache do seu navegador
avatar

StyLe®
Membro do fórum

Masculino
Membro desde : 28/04/2012
Mensagens : 1919
Pontos ativos : 2654

https://ajuda.forumeiros.com/t79652-

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por Josh 27.09.12 20:35

Olá!

Painel de controle ->> Visualização ->> Imagens e cores ->> Cores ->> Folha de estilos CSS

Código:

Código:
#textarea_content textarea#text_editor_textarea{width:98%!important}
Tente limpar o cachê de seu navegador.

Abraços.
Josh

Josh
Membro do fórum

Membro desde : 03/03/2012
Mensagens : 1170
Pontos ativos : 1512

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por henryque ramos 27.09.12 20:43

como assim limpar o cache?
henryque ramos

henryque ramos
Nível 5

Masculino
Membro desde : 26/09/2012
Mensagens : 40
Pontos ativos : 79

http://saintseiyalegend.forumais.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por Josh 27.09.12 20:46

Olá!

  • Pressione CTRL+H
  • Na página procure por "Limpar todos os dados de navegação"
  • No pop-up, selecione "Esvaziar cachê" e "desde o começo"
  • Selecione "Limpar dados de navegação"
Está pronto.

Abraços.
Josh

Josh
Membro do fórum

Membro desde : 03/03/2012
Mensagens : 1170
Pontos ativos : 1512

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema na criação de tópico

Mensagem por henryque ramos 27.09.12 20:49

obrigado será que poderia me ajudar nesse outro problema?
https://ajuda.forumeiros.com/t67128-como-fazer-isto#456479
já li tutorias mais não consegui colocar.Obrigado mesmo Amigo.
henryque ramos

henryque ramos
Nível 5

Masculino
Membro desde : 26/09/2012
Mensagens : 40
Pontos ativos : 79

http://saintseiyalegend.forumais.com

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissões neste fórum
Você não pode responder aos tópicos