Icone de conectado não aparece ajuda?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Icone de conectado não aparece ajuda?

Mensagem por Uatyla em 30.09.12 5:45

Qual é minha questão:
Ola amigos no meu fórum não to conseguindo ativa membros On line pq será?

Links e imagens do meu problema:
Não é necessário.

Endereço do meu fórum:
http://clan-xtremocaos.forumeiros.com/forum

Versão do meu fórum:
PHPBB3

eu tentei isso
----------------->\\/membros On/off\\
background-position: 100% 0%;
background-repeat: no-repeat;
.online {
propriedades
}
div.post {
propriedades
}


Última edição por uatyla em 01.10.12 2:12, editado 1 vez(es)
Uatyla

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2470
Pontos Ativos : 3502

Ver perfil do usuário http://www.vidadeaquarista.com https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/VidadeAquarista

Atendido / Resolvido Re: Icone de conectado não aparece ajuda?

Mensagem por Sennior em 30.09.12 15:21

Bom dia,

Não compreendi bem, poderia especificar um pouco mais?

Até logo.
Sennior

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16368
Pontos Ativos : 20873

Ver perfil do usuário https://ajuda.forumeiros.com/forum https://www.facebook.com/GladstonHenriq https://twitter.com/UmGladston

Atendido / Resolvido Re: Icone de conectado não aparece ajuda?

Mensagem por Uatyla em 01.10.12 2:02

bom deixa eu explica melhor, no meu fórum não aparece o estatos de usuario ON (a imagem)
essa aqui como exemplo.
Icone de conectado não aparece ajuda? On210
Uatyla

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2470
Pontos Ativos : 3502

Ver perfil do usuário http://www.vidadeaquarista.com https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/VidadeAquarista

Atendido / Resolvido Re: Icone de conectado não aparece ajuda?

Mensagem por BrunoH. em 01.10.12 2:07

Olá!
Simples, o código que o senhor está colocando, está sem propriedades, tente este:

.online {
background-image: url(https://i.servimg.com/u/f66/11/96/49/61/on210.png);
background-position: 100% 0%;
background-repeat: no-repeat;
}
div.post {
propriedades
}

Passar bem! Piscada
BrunoH.

BrunoH.
Principal contribuidor
Principal contribuidor

Inscrito dia : 15/06/2012
Mensagens : 7675
Pontos Ativos : 10382

Ver perfil do usuário http://premiumdesign3d.blogspot.com.br/ https://www.facebook.com/brunohenrique.com.br

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum