Problema para criar tópicos com o widgets

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Problema para criar tópicos com o widgets

Mensagem por nathan f. 13.01.13 1:17

Qual é minha questão:
Tenho problemas para criar topico com os wingedts do forum ativo,vi em alguns tópicos sobre esse mesmo problema e disserão que é um bug criado pelos wingedts ,quero saber como resolver esse problema, eu já criei um tópico semelhante a esse mas não consegui respostas nem resolver o problema

Imagem do problema:
Problema para criar tópicos com o widgets 35n5veq

Endereço do meu fórum:
http://digimonngd.forumeiros.com

Versão do fórum:
PHPBB3
nathan f.

nathan f.
Nível 5

Masculino
Membro desde : 02/01/2013
Mensagens : 35
Pontos : 49

http://digimonngd.forumeiros.com/

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Problema para criar tópicos com o widgets

Mensagem por seender 13.01.13 1:25

Olá!

O erro foi informado ao responsável por comunicar erros técnicos.
Entenda que, nos do fórum dos fóruns não solucionamos problemas técnicos de bugs e outros erros, não temos acesso a nenhuma ferramenta do tipo e nem somos técnicos.

Logo o administrador cream irá lhe enviar uma MP lhe informando sobre o que lhe foi dito.

Melhores cumprimentos,
seender
seender

seender
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 07/04/2009
Mensagens : 9449
Pontos : 12455

http://www.divulgamaisweb.com https://www.facebook.com/Divulga-Mais-Web-874814432638426/

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: Problema para criar tópicos com o widgets

Mensagem por Cream 20.02.13 20:46

Olá amigo,

Precisamos de uma imagem do problema.
Poderia nos fornecer neste tópico?

Até mais!
Cream

Cream
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 15/12/2010
Mensagens : 8540
Pontos : 11642

https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema para criar tópicos com o widgets

Mensagem por nathan f. 20.02.13 20:49

crem já existe uma imagem no topico https://2img.net/h/oi45.tinypic.com/35n5veq.png não sei se vcs perceberam mais as imagens daqui demoram pra carregar,bem no google crhome que eu uso demora mais 30 mins eu entro pelo explore pq carregar mais rapido e poderiar dar uma olhadinha aqui https://ajuda.forumeiros.com/t75508-?
nathan f.

nathan f.
Nível 5

Masculino
Membro desde : 02/01/2013
Mensagens : 35
Pontos : 49

http://digimonngd.forumeiros.com/

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: Problema para criar tópicos com o widgets

Mensagem por Cream 20.02.13 20:53

nathan f. escreveu:crem já existe uma imagem no topico https://2img.net/h/oi45.tinypic.com/35n5veq.png não sei se vcs perceberam mais as imagens daqui demoram pra carregar,bem no google crhome que eu uso demora mais 30 mins eu entro pelo explore pq carregar mais rapido e poderiar dar uma olhadinha aqui https://ajuda.forumeiros.com/t75508-?
Olá,

A imagem está fora do ar:
http://tinypic.com/images/404.gif

Poderia hospedar novamente?
Até mais!
Cream

Cream
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 15/12/2010
Mensagens : 8540
Pontos : 11642

https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema para criar tópicos com o widgets

Mensagem por nathan f. 20.02.13 20:56

nathan f.

nathan f.
Nível 5

Masculino
Membro desde : 02/01/2013
Mensagens : 35
Pontos : 49

http://digimonngd.forumeiros.com/

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: Problema para criar tópicos com o widgets

Mensagem por Cream 24.02.13 18:49

Olá,

Nós conseguimos criar um tópico normalmente em seu fórum:
https://i.servimg.com/u/f77/18/03/83/12/2013-011.png
Acreditamos que o problema é no seu computador ou navegador!

Logo isso deixa de ser um problema técnico.
Até mais!
Cream

Cream
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 15/12/2010
Mensagens : 8540
Pontos : 11642

https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema para criar tópicos com o widgets

Mensagem por nathan f. 25.02.13 17:27

cream vcs ativaram o s widgets??pq o forum está com ele desativados
nathan f.

nathan f.
Nível 5

Masculino
Membro desde : 02/01/2013
Mensagens : 35
Pontos : 49

http://digimonngd.forumeiros.com/

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: Problema para criar tópicos com o widgets

Mensagem por Cream 25.02.13 21:07

nathan f. escreveu:cream vcs ativaram o s widgets??pq o forum está com ele desativados
Olá,

Como assim desativados? Por favor, faça tudo de uma vez. É realmente chato ficar revisando toda a hora a mesma coisa. Já deveria estar com os widgets ativos. Faça o favor de ativar ok?

Até mais!
Cream

Cream
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 15/12/2010
Mensagens : 8540
Pontos : 11642

https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Problema para criar tópicos com o widgets

Mensagem por nathan f. 26.02.13 14:17

desculpem eu avisa desativado para "Ocultar esse problema mais agora está ativo", e vejo que meu problema está resolvido, consegui fazer topicos normais, com os widgets ativos
nathan f.

nathan f.
Nível 5

Masculino
Membro desde : 02/01/2013
Mensagens : 35
Pontos : 49

http://digimonngd.forumeiros.com/

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos