Problemas na conexão

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Problemas na conexão

Mensagem por Don't Panic em 01.02.13 13:34

Qual é minha questão:
Olá,

Hoje de manhã percebi que havia poucos usuários logados no fórum. Pouco tempo depois recebi muitos pedidos para troca de senha. Troquei a senha de alguns usuários, até mesmo de uma segunda conta minha. Porém, essa segunda conta não logou-se no fórum. Ao tentar logar, aparecia essa mensagem:

"O nome de usuário ou senha está incorreto, desativado ou equivocado."

Print: http://prntscr.com/r67qx

Peço que me ajudem , para que esses usuários possam efetuar login em suas contas. Já tentei todas as opções possíveis Triste

Fórum: universal.forum-pro.net

OBS: Sou administrador de lá, e, consegui logar em minha conta pois eu já havia marcado a opção "Salvar senha" no navegador...


Grato Piscada

Endereço do meu fórum:
https://ajuda.forumeiros.com

Versão do fórum:
PHPBB3




EDITADO

Percebi que não é possível realizar um novo registro. Diz que é obrigatório marcar os campos obrigatórios, mas, estão todos preenchidos Em choque


Print: http://prntscr.com/r69yh


Última edição por Don't Panic em 01.02.13 13:56, editado 1 vez(es)
Don't Panic

Don't Panic
Nível 2

Masculino
Inscrito dia : 06/01/2013
Mensagens : 9
Pontos Ativos : 13

http://power-pixle.net

Atendido / Resolvido Re: Problemas na conexão

Mensagem por Don't Panic em 01.02.13 13:57

UP Desacordo
Don't Panic

Don't Panic
Nível 2

Masculino
Inscrito dia : 06/01/2013
Mensagens : 9
Pontos Ativos : 13

http://power-pixle.net

Atendido / Resolvido Re: Problemas na conexão

Mensagem por Consolado em 01.02.13 14:07

Olá!

Vá em Painel de Controle Seta Geral Seta Fórum Seta Configuração
Procure por "Fórum de férias :" e marque "Não".

Melhores cumprimentos.

Tópico movido de 'Questões sobre códigos' para 'Problemas de conexão'
Consolado

Consolado
Super usuário

Inscrito dia : 09/05/2011
Mensagens : 4243
Pontos Ativos : 6128

Atendido / Resolvido Re: Problemas na conexão

Mensagem por Don't Panic em 01.02.13 14:09

Eu já tinha visto essa opção. Está marcado em "não"

O problema ainda persiste.

Grato Feliz
Don't Panic

Don't Panic
Nível 2

Masculino
Inscrito dia : 06/01/2013
Mensagens : 9
Pontos Ativos : 13

http://power-pixle.net

Atendido / Resolvido Re: Problemas na conexão

Mensagem por Don't Panic em 01.02.13 14:26

UP ...
Don't Panic

Don't Panic
Nível 2

Masculino
Inscrito dia : 06/01/2013
Mensagens : 9
Pontos Ativos : 13

http://power-pixle.net

Atendido / Resolvido Re: Problemas na conexão

Mensagem por Sapinho em 01.02.13 14:29

você possui algum script de validação de campo, ou algum que altere alguma das propriedades do registro?
Sapinho

Sapinho
Membro do Fórum

Masculino
Inscrito dia : 13/02/2010
Mensagens : 1043
Pontos Ativos : 1418

http://forum.academianinjakonoha.com/ https://www.facebook.com/bruno.manoel2

Atendido / Resolvido Re: Problemas na conexão

Mensagem por Don't Panic em 01.02.13 14:45

Desculpe, mas algum outro administrador havia alterado um certo script. Assim que eu deletei, voltou ao normal.

Obrigado amigo!
Problema resolvido.
Don't Panic

Don't Panic
Nível 2

Masculino
Inscrito dia : 06/01/2013
Mensagens : 9
Pontos Ativos : 13

http://power-pixle.net

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum