Link lastpost não funciona

2 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Link lastpost não funciona

Mensagem por thiagokakashi 29.03.13 2:43

Qual é minha questão:
Olá pessoal, o link que indica a ultima mensagem(botão lastpost) que fica na 3ª coluna não funciona, ele apenas direciona para o início do tópico que está a mensagem, mas não direciona para a mensagem em si, exemplo: não importa se a mensagem está no topo no meio ou no final, ele apenas direciona para o início do tópico. gostaria de saber como resolver isso.

Endereço do meu fórum:
http://animeuniverse2013.forumeiros.com

Versão do fórum:
PHPBB2
thiagokakashi

thiagokakashi
Nível 6

Masculino
Membro desde : 28/01/2013
Mensagens : 63
Pontos ativos : 112

http://animeuniverse2013.forumeiros.com

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Link lastpost não funciona

Mensagem por seender 29.03.13 3:48

Olá!

O erro foi informado ao responsável por relatar erros técnicos, logo obterá uma resposta satisfatória.

Melhores cumprimentos,
seender
seender

seender
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 07/04/2009
Mensagens : 9449
Pontos ativos : 12455

http://www.divulgamaisweb.com https://www.facebook.com/Divulga-Mais-Web-874814432638426/

Ir para o topo Ir para baixo

Tópico resolvido Re: Link lastpost não funciona

Mensagem por thiagokakashi 01.04.13 14:57

Seender até agora não recebi nenhuma resposta sobre a resolução do meu problema..
thiagokakashi

thiagokakashi
Nível 6

Masculino
Membro desde : 28/01/2013
Mensagens : 63
Pontos ativos : 112

http://animeuniverse2013.forumeiros.com

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos