Problema com widgets

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Problema com widgets

Mensagem por OldSonny em 22.06.13 23:16

Qual é minha questão:
Olá
Meu problema hoje, esta sendo com Gestão dos widgets do fórum.
Quando mudo a posição de uma widget para coluna 3 ( Direita ) Ela não vai, quero dizer, salvo, atualizo o fórum e aparece como se não tivesse determinada widget, alguem sabe resolver meu problema ?

Att Feliz

Endereço do meu fórum:
http://fsr-nwd.forumeiros.com

Versão do fórum:
PHPBB3


Última edição por OldSonny em 22.06.13 23:27, editado 1 vez(es)
OldSonny

OldSonny
Nível 5

Masculino
Inscrito dia : 31/05/2013
Mensagens : 42
Pontos Ativos : 74

http://fsr-nwd.forumeiros.com

Atendido / Resolvido Re: Problema com widgets

Mensagem por MateusA em 22.06.13 23:21

Olá!

Meu querido, tente refazer os passos, verifique se a largura do widget do lado direito esta 180, se não estiver, altere.
Lembre-se de salvar cada alteração antes de ver o resultado.

Até mais.
MateusA

MateusA
Hiperativo

Masculino
Inscrito dia : 13/05/2013
Mensagens : 3225
Pontos Ativos : 4215

https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Atendido / Resolvido Re: Problema com widgets

Mensagem por OldSonny em 22.06.13 23:27

Problema resolvido
Estava em 0 a largura, aumentei para 180, como tu disse

Obrigado Novamente!
OldSonny

OldSonny
Nível 5

Masculino
Inscrito dia : 31/05/2013
Mensagens : 42
Pontos Ativos : 74

http://fsr-nwd.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum