Logo bugando

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Logo bugando

Mensagem por Mr.Cyber 06.10.13 4:53

Qual é minha questão:
Ola,queria saber porque quando eu coloco uma LOGO o meu forum esta bugando
Olhe a print abaixo
Logo bugando Sem_ta10
Código:
http://i58.servimg.com/u/f58/18/55/03/47/sem_ta10.jpg


Endereço do meu fórum:
http://power-ds.forumeiros.com

Versão do fórum:
PHPBB3


Última edição por Mr.Cyber em 06.10.13 16:44, editado 1 vez(es)
Mr.Cyber

Mr.Cyber
Nível 9

Masculino
Membro desde : 29/09/2013
Mensagens : 224
Pontos : 369

http://pfdesigner.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Logo bugando

Mensagem por TStank 06.10.13 10:02

Olá, Bom dia!

Poderia, me fornece seu CSS.

Até mais!
avatar

TStank
Nível 6

Masculino
Membro desde : 04/10/2013
Mensagens : 72
Pontos : 95

http://community.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Logo bugando

Mensagem por First 06.10.13 14:43

Olá,

Senhor, sem o endereço do seu fórum correto dificulta muito o suporte, você poderia me fornecer o endereço do fórum verdadeiro? Pois sem ele eu não posso fazer nada.



Até mais,
Passar bem. Piscada 
First

First
Membro do fórum

Masculino
Membro desde : 13/07/2013
Mensagens : 1313
Pontos : 1884

http://www.ajuda.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Logo bugando

Mensagem por Mr.Cyber 06.10.13 16:44

Era a largura do forum que estava muito grande,obrigado.
Mr.Cyber

Mr.Cyber
Nível 9

Masculino
Membro desde : 29/09/2013
Mensagens : 224
Pontos : 369

http://pfdesigner.forumeiros.com/

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos