Virus no forum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Virus no forum

Mensagem por vanilla.essences em 01.03.14 23:35

Qual é minha questão:
Peço desculpa se estou a postar no sitio errado.
Mas precisava de ajuda. Os nossos membros tem-se queixado que o anti-virus está a alertar de cada vez que entram no forúm.
Como adminstradora tenho o login automático e ainda não me tinha apercebido, no entanto hoje entrei num pc diferente e o anti-virus bloqueiou o forum dando o alerta que estava infectado com um cavalo de tróia. Penso que isto só estará a acontecer quando usado o formulário de login, apesar de algumas pessoas dizerem que mesmo com o login automático o anti-virus bloqueia o forum.
Não sei o que fazer e tenho receio que os emails e as passwords dos membros estejam a ser comprometidas.

Endereço do meu fórum:
http://scrapsemlimites.foruns.com.pt

Versão do fórum:
PUNBB
vanilla.essences

vanilla.essences
Novo membro

Feminino
Inscrito dia : 01/03/2014
Mensagens : 1
Pontos Ativos : 3

http://scrapsemlimites.foruns.com.pt

Atendido / Resolvido Re: Virus no forum

Mensagem por Troubleshoot em 02.03.14 0:12

Olá!
Pode me informar se o seu problema é semelhante á este:
https://ajuda.forumeiros.com/t89793-malware-no-forum

Se for, cheque a ultima mensagem do tópico no qual menciono como arrumar o erro.


Cordialmente,
Engine404
Troubleshoot

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2231
Pontos Ativos : 2997

http://guiatecnico.ativo-forum.com/

Atendido / Resolvido Re: Virus no forum

Mensagem por Shek em 02.03.14 1:11

Boa noite!

Eu acessei o seu site e não me deparei com qualquer problema de alerta de vírus. Você pode fazer uma pequena verificação usando o VirosTotal: http://virustotal.com/pt/

Atenciosamente,
Shek

Tópico movido de 'Questões sobre códigos' para 'Questões diversas'
Shek

Shek
Membro profissional
Membro profissional

Masculino
Inscrito dia : 11/04/2009
Mensagens : 18514
Pontos Ativos : 22288

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Atendido / Resolvido Re: Virus no forum

Mensagem por luis cruz em 18.03.14 22:56

tou com o mesmo problema os membros também se estão a queixar que tem viros
luis cruz

luis cruz
Nível 3

Masculino
Inscrito dia : 10/07/2013
Mensagens : 22
Pontos Ativos : 32

http://cacapescaamigos.foruns.com.pt/

Atendido / Resolvido Re: Virus no forum

Mensagem por Shek em 26.03.14 0:27

Boa noite!

Você pode confirmar se seus membros usam Avast? Usuários que usam o avasta reclamaram sobre este fato no fórum da empresa: http://forum.avast.com/index.php?topic=113460.0

Os fóruns não apresentam vírus, pois, estão sob controlo e vigilância dos técnicos 24 horas! Você está seguro em Forumeiros!

Até mais!
Shek

Shek
Membro profissional
Membro profissional

Masculino
Inscrito dia : 11/04/2009
Mensagens : 18514
Pontos Ativos : 22288

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Atendido / Resolvido Re: Virus no forum

Mensagem por luis cruz em 27.03.14 18:47

obrigado amigos
luis cruz

luis cruz
Nível 3

Masculino
Inscrito dia : 10/07/2013
Mensagens : 22
Pontos Ativos : 32

http://cacapescaamigos.foruns.com.pt/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum