Erro ao enviar uma mensagem no fórum dos foruns

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Erro ao enviar uma mensagem no fórum dos foruns

Mensagem por ZombieW 07.08.14 17:46


  • Descrição:

Boa tarde, 

Estou encontrando um erro ao postar um tópico novo aqui no "Fórum dos Fóruns", onde ao clicar no botão verde "Criar Tópico", me aparece a mensagem abaixo:

Erro ao enviar uma mensagem no fórum dos foruns Captur10

Descendo o scroll (após a mensagem), meu texto está correto, mas o script fica bagunçado, me fazendo dar uma revisão para possíveis erros (ou italico, bold, etc).

Isso já ocorre à algum tempo? Isso é só comigo?



  • Informações:




Fórum:www.tutorialdoca.comVersão:PHPBB3
Tipo:Erros diversosTags:enviar,mensagem,fórum,foruns

ZombieW

ZombieW
Membro do fórum

Masculino
Membro desde : 02/08/2010
Mensagens : 1452
Pontos ativos : 2020

http://www.perfectteam.org

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Erro ao enviar uma mensagem no fórum dos foruns

Mensagem por Shek 07.08.14 17:52

Boa tarde!

Encaminhado para Admineira. Obrigado por informar.

Tópico movido de 'Questões sobre a aparência do fórum' para 'Problemas de conexão, Hitskin e diversos'
Shek

Shek
Membro profissional
Membro profissional

Masculino
Membro desde : 11/04/2009
Mensagens : 18653
Pontos ativos : 22481

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Tópico resolvido Re: Erro ao enviar uma mensagem no fórum dos foruns

Mensagem por Harold C+ 07.08.14 17:58

Não é Só Com Você, comigo acontece em Todos os Tópicos que tento fazer, só que não tive tempo para postar isso.
Harold C+

Harold C+
Nível 10

Masculino
Membro desde : 27/07/2013
Mensagens : 267
Pontos ativos : 429

http://www.roxyanimemanga.forum-pro.net

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Erro ao enviar uma mensagem no fórum dos foruns

Mensagem por Shek 09.08.14 15:44

Não se preocupem, é só a função de Envio de mensagens por formulários externos que está ativado no Painel de Controle. Não é nada de tão agravante. Muito feliz

EDIT 09/08/2014

Bom dia ZombieW!

Seu relato já foi atendido por nikka, e o problema já está resolvido. Obrigado por nos informar. Feliz

Até mais!
Shek

Shek
Membro profissional
Membro profissional

Masculino
Membro desde : 11/04/2009
Mensagens : 18653
Pontos ativos : 22481

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissões neste sub-fórum
Não podes responder a tópicos