conexão do Fórum lenta e quase parando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido conexão do Fórum lenta e quase parando

Mensagem por HASSIN-ADMIN em 11/07/15, 10:25 am

Olá meus amigos, bom dia.
Gostaria de relatar que o meu Fórum: http://www.forumdepizzas.net/ está extremamente lento.
Para a abertura das páginas, para redigir textos, para mover o cursor, inclusive o painel de controle.

Existe alguma explicação para estas causas?

Atualmente possuo 70 MG de estocagem para a galeria, comprei mais espaço pensando que poderia ser este o motivo, mas não adiantou, as páginas continuam lentas.

Poderiam me ajudar caso conheçam a origem deste problema?

Desde já muito obrigado.

Cordialmente,

Hassin Ghannam
avatar

HASSIN-ADMIN
Nível 6

Masculino
Inscrito dia : 19/02/2014
Mensagens : 75
Pontos Ativos : 93

Ver perfil do usuário http://www.forumdepizzas.net/

Resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por Mywhalei em 11/07/15, 11:04 am

Senhor,
Eu creio que isto seja seu computador,
Pois eu venho acessando cada categoria do seu fórum e está normalmente super rápido,
Por gentileza leia este tópico:
http://ajuda.forumeiros.com/t100417-paginas-de-manutencao-e-lentidao-nos-foruns-nesta-semana

Isto pode acontecer com seu fórum,
Ou é seu computador que está com umas problemas de lentidão ou a sua intenert.
avatar

Mywhalei
Nível 5

Feminino
Inscrito dia : 07/07/2015
Mensagens : 45
Pontos Ativos : 59

Ver perfil do usuário http://www.mywhalei.forumeiros.com

Resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por Rafael em 11/07/15, 01:33 pm

Olá @HASSIN-ADMIN,

Realmente no meu caso não me deparei com lentidão alguma em seu fórum, mas para melhor esclarecimento peço que me responda a estas perguntas:

  • Isto ocorre apenas consigo, ou com todos os outros membros?
  • Quando surgiu este problema pela primeira vez?


Atenciosamente,
Raffy.
avatar

Rafael
Hiperativo

Masculino
Inscrito dia : 26/04/2014
Mensagens : 3118
Pontos Ativos : 4029

Ver perfil do usuário http://maisforum.forumeiros.com

Resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por HASSIN-ADMIN em 11/07/15, 02:28 pm

Caros amigos,
Curiosamente navegando em outros sites não tenho problemas, apenas no meu Fórum.
Tenho espaço e memória de sobra no meu PC, apenas quando entro no meu Fórum é que ocorre o problema relatado.
Todos os demais sites que navego tenho rapidez e velocidade, incluindo o de forumeiros, por isso me pareceu estranho
tal situação.
Seguirei os conselhos acima e se não tiver solucionado, volto aqui para relatar está bem?
Muito obrigado.
Atte.
Hassin
avatar

HASSIN-ADMIN
Nível 6

Masculino
Inscrito dia : 19/02/2014
Mensagens : 75
Pontos Ativos : 93

Ver perfil do usuário http://www.forumdepizzas.net/

Resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por HASSIN-ADMIN em 12/07/15, 05:52 am

Bom dia meus amigos,
Como prometi a vocês, venho relatar sobre o problema de lentidão referente ao meu computador no ambiente interno do meu Fórum.
O problema estava sendo causado pelo meu antivírus que estava limitando a abertura das páginas.
Segundo o Norton, a página do fórum está sendo invadida por um vírus.
De certa forma, o antivírus está correto, já que cada vez que logo no fórum, ao clicar no ícone da página, abra antes uma página desconhecida de publicidades e esta ocorrência tem sido verificada não apenas por mim, mas pelos meus membros também.
Fiz uma varredura e baixei as últimas atualizações e melhorou bastante a velocidade no uso da página.

Mas ainda assim, desejo perguntar se vocês sabem ou conhecem os motivos desta página abrir antes de abrir a página principal do fórum?

Eu já tentei copiar o link destas páginas, porém o link não aparece nunca.

Se alguém poder me orientar ficarei muito grato!

Gostaria de agradecer formalmente ao Raffy e ao Mywhalei pela atenção prestada inicialmente.
Obrigado meus amigos.

Atte.

Hassin Ghannam
avatar

HASSIN-ADMIN
Nível 6

Masculino
Inscrito dia : 19/02/2014
Mensagens : 75
Pontos Ativos : 93

Ver perfil do usuário http://www.forumdepizzas.net/

Resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por Shek em 13/07/15, 09:38 am

Bom dia.

Essas aplicações identificada por Anti-vírus podem ser provenientes de algum script malicioso, ou URL de script malicioso que tens aplicado recentemente. Além do mais, não pode ser especificadamente um scirpt, mas qualquer tipo de imagem ou endereço externo ao fórum, que seja considerado como "malicioso".

Nós garantimos que, seu fórum não contém nenhuma infecção: https://www.virustotal.com/pt/url/90ef10b0ef8ca452ba9a13c550c8bab2d78b4003098133b3086ea6697d5a24c3/analysis/1436791090/

Atenciosamente,
Shek King


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17152
Pontos Ativos : 21412

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: conexão do Fórum lenta e quase parando

Mensagem por Rafael em 21/07/15, 01:31 am

Questão abandonada pelo autor, mas considerada resolvida por ter solução para o problema.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

Rafael
Hiperativo

Masculino
Inscrito dia : 26/04/2014
Mensagens : 3118
Pontos Ativos : 4029

Ver perfil do usuário http://maisforum.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum