Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Login

Esqueci minha senha

Últimos assuntos
Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
274 usuários online :: 12 usuários cadastrados, 2 Invisíveis e 260 Visitantes :: 2 Motores de busca

Daemon, Dark-Avenger, Ednaldo Hitmam, Holkis, iScroll, kankurokio, Kyo Panda, Kyou, mizuno600, PESS_dodo, vitorsali, Wamki

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Código HTML Não funciona!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Código HTML Não funciona!

Mensagem por BrunaFer em Qua 23 Set 2015 - 23:07

Detalhes da questão


Endereço do fórum: http://pokexjewelly.forumeiros.com
Versão do fórum: PunBB

Descrição


Meu Código HTML não funciona quando eu posto, mais na pré visualização ele funciona corretamente. O HTML já esta ativo e etc...

BrunaFer
Nível 1

Feminino
Inscrito dia : 12/09/2015
Mensagens : 2
Pontos Ativos : 532

http://pokexjewelly.forumeiros.com https://www.facebook.com/https://www.facebook.com/profile.php?id=100006988425011

Resolvido Re: Código HTML Não funciona!

Mensagem por Hancki em Qua 23 Set 2015 - 23:39

Olá e seja bem-vinda!

Pode ser mais específica? Dizer-nos até qual o código que está sem funcionar? Se é num tópico específico? Se é em todos?

É que pode estar algum código na parte dos tópicos a não deixar códigos HTML serem postados corretamente.

Não se esqueça de ativar os códigos HTML nestas 2 partes:
seta1 Painel de Controlo -> Geral -> Mensagens e e-mails -> Configuração
Em "Permitir HTML", clique "Sim" e salve!

seta1 Menu de Navegação do Fórum -> botão Perfil -> aba Preferências
Em "Sempre permitir HTML", clique "Sim" e salve!

Espero que agora resulte.

Hancki

Hancki
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 03/10/2009
Mensagens : 8036
Pontos Ativos : 14702

http://programacaoweb.forumeiros.com/ https://www.facebook.com/djtomoficial https://twitter.com/https://www.facebook.com/djtomoficial

Resolvido Re: Código HTML Não funciona!

Mensagem por BrunaFer em Sab 26 Set 2015 - 3:49

@Hancki escreveu:Olá e seja bem-vinda!

Pode ser mais específica? Dizer-nos até qual o código que está sem funcionar? Se é num tópico específico? Se é em todos?

É que pode estar algum código na parte dos tópicos a não deixar códigos HTML serem postados corretamente.

Não se esqueça de ativar os códigos HTML nestas 2 partes:
seta1 Painel de Controlo -> Geral -> Mensagens e e-mails -> Configuração
Em "Permitir HTML", clique "Sim" e salve!

seta1 Menu de Navegação do Fórum -> botão Perfil -> aba Preferências
Em "Sempre permitir HTML", clique "Sim" e salve!

Espero que agora resulte.

Hancki

Funcionou sim, era que no perfil estava desativado

BrunaFer
Nível 1

Feminino
Inscrito dia : 12/09/2015
Mensagens : 2
Pontos Ativos : 532

http://pokexjewelly.forumeiros.com https://www.facebook.com/https://www.facebook.com/profile.php?id=100006988425011

Resolvido Re: Código HTML Não funciona!

Mensagem por Sennior em Qui 1 Out 2015 - 21:47

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.

Sennior
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16258
Pontos Ativos : 22832

http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum