Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Duvidas Referente Sistema Pontos
Hoje à(s) 09:10 pm por mrvisible

» Novas Categorias
Hoje à(s) 08:12 pm por IsmaelS.

» Width nos ranks bugado
Hoje à(s) 07:56 pm por iScroll

» Personalizar Perfil de conquistas
Hoje à(s) 07:54 pm por iScroll

» Mostrar usuário do post
Hoje à(s) 07:49 pm por rlmac

» Fim do rodapé
Hoje à(s) 07:05 pm por Harleen

» Mudar caixas de usuários online, grupos e aniversariantes
Hoje à(s) 05:54 pm por William_iHarDz

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
308 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 300 Visitantes :: 2 Motores de busca

Br_SP_Rodrigo, iScroll, Jéssica Albuquerque, Kyko, Luiz, mrvisible, SkoLL, William_iHarDz

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Vírus em meu fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Vírus em meu fórum

Mensagem por Wulles em 27/11/15, 08:48 am

Detalhes da questão


Endereço do fórum: transportandoobrasil.net
Versão do fórum: PunBB

Descrição


Já faz 1 dia fiz backup deletei uma página HTML que supostamente ela era que tinha vírus que até scan fiz e até agora o Google não tirou a página dizendo que tem ameaça a meu site veja abaixo:

https://www.google.com/transparencyreport/safebrowsing/diagnostic/index.html?hl=pt-BR#url=http://www.transportandoobrasil.net/

Preciso urgente retirar a mensagem... Chorando ou muito tr

Última atualização do google: 27/11/2015 mais se eu tirei ontem tudo e fiz backup! Triste
avatar

Wulles
Nível 6

Masculino
Inscrito dia : 24/11/2015
Mensagens : 64
Pontos Ativos : 96

http://www.transportandoobrasil.net

Resolvido Re: Vírus em meu fórum

Mensagem por JrMAFiA em 27/11/15, 03:39 pm

Poderia me mandar uma print dos seus JS,e por gentileza do seu overall_header,
Até mais,
avatar

JrMAFiA
Usuário avançado

Masculino
Inscrito dia : 20/04/2015
Mensagens : 377
Pontos Ativos : 638

Resolvido Re: Vírus em meu fórum

Mensagem por Wulles em 27/11/15, 06:10 pm

Não tem nada haver com isso veja:

www.transportandoobrasil.sampforum.net (Não alerta)
www.transportandoobrasil.net (Alerta)
avatar

Wulles
Nível 6

Masculino
Inscrito dia : 24/11/2015
Mensagens : 64
Pontos Ativos : 96

http://www.transportandoobrasil.net

Resolvido Re: Vírus em meu fórum

Mensagem por JrMAFiA em 28/11/15, 12:19 pm

Olá amigo , sem mensagem consecultivas,

Vamos lá,

Bom olhei em seu fórum e não relata em alertas.

Possivelmente voce terá que entrar em contato com Shek,ele irá detalhar,melhor.

Por gentileza,não mande mensagem consecultivas.

avatar

JrMAFiA
Usuário avançado

Masculino
Inscrito dia : 20/04/2015
Mensagens : 377
Pontos Ativos : 638

Resolvido Re: Vírus em meu fórum

Mensagem por Wulles em 28/11/15, 12:26 pm

Gustavo usa o Google Chrome e usa o modo CTRL+SHIFT+N e ver se aparece algum alerta?

Thanks!
avatar

Wulles
Nível 6

Masculino
Inscrito dia : 24/11/2015
Mensagens : 64
Pontos Ativos : 96

http://www.transportandoobrasil.net

Resolvido Re: Vírus em meu fórum

Mensagem por Shek em 28/11/15, 07:45 pm

Olá e boa noite!

Novamente, eu volto a alertá-lo sobre o desrespeito de nossos regulamentos. Por gentileza, leia os nossos termos: http://ajuda.forumeiros.com/t82- Você concordou assim que se inscreveu, em seguir estes regulamentos, e está ciente que, se por ventura continuar a ignorá-los, seu perfil de usuário no suporte será penalizado. Obrigado por seguir estes regulamentos, sendo este o último pedido.

Sobre a situação, por gentileza, me deixe saber se o fórum com o domínio novo já está registrado no Google. Se não, registre-o no Google Webmaster! Assim que o fizer:
1. Caso ainda não tenha uma conta na Ferramentas para Webmasters, crie uma aqui.
2. Nas opções da lateral esquerda, clique no item “Integridade”.
3. Selecione a opção "Malware" - lá, você verá um recadinho sobre isso.
4. Neste lugar você ficará sabendo quais são as páginas afetadas - passe essa informação para o responsável do seu site providenciar a "limpeza" delas. Você precisará ter um para ajudá-lo.
5. Pronto! Com o site totalmente revisado, você deverá clicar em solicitar análise na Ferramentas para Webmasters, o que deverá acontecer super rápido.
Depois que sua análise for concluída, nos envie aqui em seu tópico.

Novamente, obrigado por sua dúvida.

Atenciosamente,
Shek King


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16589
Pontos Ativos : 20920

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus em meu fórum

Mensagem por Wulles em 28/11/15, 09:55 pm

Olha aqui: http://i.imgur.com/bjexlKb.png

Ai tem a URL em que tá você pode efetuar a limpeza ou algo do tipo?
avatar

Wulles
Nível 6

Masculino
Inscrito dia : 24/11/2015
Mensagens : 64
Pontos Ativos : 96

http://www.transportandoobrasil.net

Resolvido Re: Vírus em meu fórum

Mensagem por Shek em 29/11/15, 12:38 am

Bom dia!

Vou informar aos técnicos novamente sobre este problema. Vou deixá-lo saber da resposta assim que a obtiver.

Atenciosamente,
Shek King


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16589
Pontos Ativos : 20920

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus em meu fórum

Mensagem por Wulles em 29/11/15, 12:08 pm

Fico grato, preciso resolver isso o mais rápido possível, veja abaixo!

http://prntscr.com/98amao
avatar

Wulles
Nível 6

Masculino
Inscrito dia : 24/11/2015
Mensagens : 64
Pontos Ativos : 96

http://www.transportandoobrasil.net

Resolvido Re: Vírus em meu fórum

Mensagem por Shek em 29/11/15, 12:11 pm

Olá novamente. Muito feliz Boa tarde.

Nossos técnicos já foram informados, mas, como hoje é Domingo, há somente um deles de plantão e não tenho garantia que vamos obter respostas hoje. No mais, amanhã quando todos voltarem, eu vou buscar saber o que se passa.

Mais uma vez, obrigado por sua mensagem e nos desculpe antecipadamente, pelo transtorno.

Atenciosamente,
Shek King


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16589
Pontos Ativos : 20920

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus em meu fórum

Mensagem por Wulles em 29/11/15, 12:23 pm

Certo então esse problema pode ser corrigido pela equipe técnica sem precisar eu mim preocupar e quando o problema estiver sendo solucionado irei rever uma reposta né?
avatar

Wulles
Nível 6

Masculino
Inscrito dia : 24/11/2015
Mensagens : 64
Pontos Ativos : 96

http://www.transportandoobrasil.net

Resolvido Re: Vírus em meu fórum

Mensagem por Shek em 29/11/15, 12:32 pm

Exatamente!! Thumbleft Deixo você saber assim que possível.


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16589
Pontos Ativos : 20920

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus em meu fórum

Mensagem por Wulles em 29/11/15, 12:39 pm

Certo, poderia mover o tópico para área de Necessidade Tecnica?
avatar

Wulles
Nível 6

Masculino
Inscrito dia : 24/11/2015
Mensagens : 64
Pontos Ativos : 96

http://www.transportandoobrasil.net

Resolvido Re: Vírus em meu fórum

Mensagem por Shek em 30/11/15, 01:44 pm

Boa tarde Wulles!

Por gentileza, nossos técnicos me pediu que, se possível, você clicasse no botão "Exibir mais" da página de segurança que o Chrome exibe, mostrando-nos mais alguns detalhes. Ou seja, quando a página vermelha aparecer, indicando o vírus, clique no Dtalhes:

Para o Google Webmaster, precisamos saber também mais detalhes do relatório. Poderia nos fornecer os dados disponibilizados da análise, clicando no botão...:

Obrigado desde já.

Atenciosamente,
Shek King


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16589
Pontos Ativos : 20920

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus em meu fórum

Mensagem por Wulles em 30/11/15, 04:15 pm

Já saiu o alerta...

Obrigado a todos da equipe!
avatar

Wulles
Nível 6

Masculino
Inscrito dia : 24/11/2015
Mensagens : 64
Pontos Ativos : 96

http://www.transportandoobrasil.net

Resolvido Re: Vírus em meu fórum

Mensagem por Fraise em 30/11/15, 09:31 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".
avatar

Fraise
Super usuário

Masculino
Inscrito dia : 26/06/2015
Mensagens : 4979
Pontos Ativos : 6634

http://ajuda.forumeiros.com/ https://twitter.com/@FraiseFdF

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum