Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Meriteiro

Agosto de 2016



"Este membro destacou-se pela sua dedicação e pelo seu esforço.
Ao longo do último mês, demonstrou as suas capacidades gerais no FDF e, por isso, merece o nosso agradecimento."
Login

Esqueci minha senha

Últimos assuntos
» Sistema de pré-visualizar em HTML
Hoje à(s) 16:09 por while

» Redução dos Ranks...
Hoje à(s) 16:07 por SyraoN_

» Gerir ícone para niveis inferiores
Hoje à(s) 15:42 por while

» Icones Nova mensagem e nemhuma mensagem
Hoje à(s) 15:11 por GollD

» [PEDIDO] Ícone "Enquete"
Hoje à(s) 14:37 por GollD

» [PEDIDO] Banner
Hoje à(s) 13:59 por idarkdg

» A Propaganda está no lugar errado
Hoje à(s) 5:01 por Bluue_Br

Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Últimas sugestões
Parceiros Forumeiros
Os membros mais ativos da semana
while
 
Cream
 
Shek
 
Holkis
 
PrisoN†BreaK
 
IsmaelS.
 
Ana Leandro
 
Sennior
 
Cepheus
 
YouTube3
 

Quem está conectado
93 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 91 Visitantes :: 2 Motores de busca

GollD, YouTube3

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Correção do código

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Correção do código

Mensagem por Uatyla em Ter 2 Fev 2016 - 14:25

Detalhes da questão


Endereço do fórum: http://www.vidadeaquarista.com/
Versão do fórum: Phpbb3

Descrição


Olá a todos!
Gostaria de saber si tem como corrigir o bug desse código, antigamente ele funcionava perfeitamente. O erro que ocorre é: Ao passar o mouse na imagem do slide ela continua rolando, antigamente ele parava de rolar, tem como conserta esse erro?


Código:
  <style type="text/css">

#slidecblogger {
background:#000;
padding:5px;
border:3px double #fff;
box-shadow: 7px 7px 8px #818181;
-webkit-box-shadow: 7px 7px 8px #818181;
-moz-box-shadow: 7px 7px 8px #818181;
filter: progid:DXImageTransform.Microsoft.dropShadow(color=#F8F8FF, offX=7, offY=7, positive=true);
}

.slidecblogger a:link {
opacity:0.4;
filter:alpha(opacity=40);
}

.slidecblogger a:hover {
opacity:1;
filter:alpha(opacity=100);
}



</style>
<div id="slidecblogger">
      
    <div class="slidecblogger">
          
        <marquee scrollamount="6" onmouseout="this.start();" onmouseover="this.stop();" direction="right">
              <a href="http://www.nacaodospassaros.com/" target="_blank"> <img style="width: 300px; height: 120px;" src="http://i.imgur.com/pkPg3nT.png" "="" border="0" /></a><a href="http://mundodosaquarios.forumfacil.net/" target="_blank"><img style="width: 300px; height: 120px;" src="http://www.servimg.com/u/f69/17/16/56/73/logopa12.png" "="" border="0" /></a><a href="http://www.conectcheats.com.br" target="_blank"><img style="width: 300px; height: 120px;" src="http://i.imgur.com/ymTCSWq.jpg" "="" border="0" /></a><a href="http://vidadeaquarista.forumeiros.com/f19-publicidades-e-parceiros" target="_blank"><img style="width: 300px; height: 120px;" src="http://werewolves.com.br/seja_nosso_parceiro.png" "="" border="0" /></a><a href="LINK DE DESTINO" target="_blank"><img style="width: 300px; height: 120px;" src="URL DA IMAGEM" "="" border="0" /></a> 
        </marquee>
          
    </div>
</div>

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2390
Pontos Ativos : 4976

http://www.vidadeaquarista.com https://www.facebook.com/https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/https://twitter.com/VidadeAquarista

Resolvido Re: Correção do código

Mensagem por Uatyla em Qui 4 Fev 2016 - 9:20

UP

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2390
Pontos Ativos : 4976

http://www.vidadeaquarista.com https://www.facebook.com/https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/https://twitter.com/VidadeAquarista

Resolvido Re: Correção do código

Mensagem por Hancki em Qui 4 Fev 2016 - 16:43

Olá!

Pode ser um problema do seu navegador, porque aqui está funcional! Eu uso o Chrome.
Veja:

Atualize o seu navegador, limpe a cache, cookies, etc. Ou tente noutro navegador.

Hancki

Hancki
Desenvolvedor
Desenvolvedor

Masculino
Inscrito dia : 03/10/2009
Mensagens : 7996
Pontos Ativos : 14504

http://programacaoweb.forumeiros.com/ https://www.facebook.com/djtomoficial https://twitter.com/https://www.facebook.com/djtomoficial

Resolvido Re: Correção do código

Mensagem por Uatyla em Qui 4 Fev 2016 - 22:00

Eita que estranho...
Baixei o chrome aqui e realmente funciona perfeitamente, deve ser algum bug do mozilla!
Obrigado pela atenção!

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2390
Pontos Ativos : 4976

http://www.vidadeaquarista.com https://www.facebook.com/https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/https://twitter.com/VidadeAquarista

Resolvido Re: Correção do código

Mensagem por RafaelS. em Qui 4 Fev 2016 - 22:45

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".

RafaelS.
Hiperativo

Masculino
Inscrito dia : 26/04/2014
Mensagens : 3098
Pontos Ativos : 4871

http://maisforum.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum
Fórum dos Fóruns - Ajuda mútua para usuários forumeiros
on
Fórum grátis: interajuda aos usuários forumeiros. Criar e administrar um fórum. Descubra nossos guias, tutoriais e astúcias no suporte de Forumeiros.
Votações: 5