Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Login

Esqueci minha senha

Últimos assuntos
Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Os membros mais ativos da semana
Kyo Panda
 
Shek Crowley
 
Fou-Lu
 
Holkis
 
iScroll
 
Sr.Oliveira
 
Harleen
 
while
 
Stewart
 
fiapinho
 

Quem está conectado
247 usuários online :: 6 usuários cadastrados, 1 Invisível e 240 Visitantes :: 2 Motores de busca

Holkis, isadora991, iScroll, Kyou, Shek Crowley, Stewart

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Problema de segurança no meu fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema de segurança no meu fórum

Mensagem por valdeni em Sex 26 Fev 2016 - 16:26

Detalhes da questão


Endereço do fórum: http://eletronica2002.forumeiros.com/
Versão do fórum: PunBB

Descrição


Olá!
Está acontecendo isto quando eu ou meus usuários tentam acessar o fórum!
O que se passa?
Veja os prints abaixo:

valdeni
Nível 7

Masculino
Inscrito dia : 13/07/2008
Mensagens : 88
Pontos Ativos : 3252

http://eletronica2002.forumeiros.com/portal.htm

Resolvido Re: Problema de segurança no meu fórum

Mensagem por Maori em Sab 27 Fev 2016 - 0:21

Saudações, @valdeni!

Aqui seu fórum não se encontra com problemas " http://prntscr.com/a8f3gk ".

O seu problema já se encontra resolvido ?

Maori
Usuário destaque

Masculino
Inscrito dia : 08/06/2014
Mensagens : 521
Pontos Ativos : 1696

http://baixacidade.forumeiros.com

Resolvido Re: Problema de segurança no meu fórum

Mensagem por valdeni em Sab 27 Fev 2016 - 1:39

Um dos problemas desapareceu (print vermelho), porem o Avast continua bloqueando!!

valdeni
Nível 7

Masculino
Inscrito dia : 13/07/2008
Mensagens : 88
Pontos Ativos : 3252

http://eletronica2002.forumeiros.com/portal.htm

Resolvido Re: Problema de segurança no meu fórum

Mensagem por Shek Crowley em Sab 27 Fev 2016 - 15:09

Olá e boa tarde.

Você adicionou algum tipo de script ou widget de publicidade no fórum nos últimos dias? A varredura do VirusTotal encontrou indício de algo malicioso: https://www.virustotal.com/url/8a9fb8e266b4e347f1530c08a9331b9f737c435fc7ba900fc59e36b981ed3e2d/analysis/1456585737/

Atenciosamente,
Shek



Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15643
Pontos Ativos : 23091

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Problema de segurança no meu fórum

Mensagem por valdeni em Sab 27 Fev 2016 - 21:09

Olá, boa tarde!
Hoje voltou tudo ao normal, o Avast não está mais bloqueando!

Eu não adicionei nada disto nos últimos dias não!

Tópico resolvido.
Obrigado.

valdeni
Nível 7

Masculino
Inscrito dia : 13/07/2008
Mensagens : 88
Pontos Ativos : 3252

http://eletronica2002.forumeiros.com/portal.htm

Resolvido Re: Problema de segurança no meu fórum

Mensagem por Shek Crowley em Sab 27 Fev 2016 - 22:59

Obrigado. Deixe-nos saber se sua dúvida está sanada.



Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15643
Pontos Ativos : 23091

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Problema de segurança no meu fórum

Mensagem por MateusAnjosV em Sex 4 Mar 2016 - 17:12

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".

MateusAnjosV
Membro do Fórum

Masculino
Inscrito dia : 16/10/2015
Mensagens : 1417
Pontos Ativos : 2476

http://ajuda.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum