Problema de segurança no meu fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema de segurança no meu fórum

Mensagem por valdeni em 26/02/16, 01:26 pm

Detalhes da questão


Endereço do fórum: http://eletronica2002.forumeiros.com/
Versão do fórum: PunBB

Descrição


Olá!
Está acontecendo isto quando eu ou meus usuários tentam acessar o fórum!
O que se passa?
Veja os prints abaixo:
avatar

valdeni
Nível 7

Masculino
Inscrito dia : 12/07/2008
Mensagens : 95
Pontos Ativos : 110

Ver perfil do usuário http://eletronica2002.forumeiros.com/portal.htm

Resolvido Re: Problema de segurança no meu fórum

Mensagem por Maori em 26/02/16, 09:21 pm

Saudações, @valdeni!

Aqui seu fórum não se encontra com problemas " http://prntscr.com/a8f3gk ".

O seu problema já se encontra resolvido ?
avatar

Maori
Usuário destaque

Masculino
Inscrito dia : 07/06/2014
Mensagens : 521
Pontos Ativos : 702

Ver perfil do usuário http://baixacidade.forumeiros.com

Resolvido Re: Problema de segurança no meu fórum

Mensagem por valdeni em 26/02/16, 10:39 pm

Um dos problemas desapareceu (print vermelho), porem o Avast continua bloqueando!!
avatar

valdeni
Nível 7

Masculino
Inscrito dia : 12/07/2008
Mensagens : 95
Pontos Ativos : 110

Ver perfil do usuário http://eletronica2002.forumeiros.com/portal.htm

Resolvido Re: Problema de segurança no meu fórum

Mensagem por Shek em 27/02/16, 12:09 pm

Olá e boa tarde.

Você adicionou algum tipo de script ou widget de publicidade no fórum nos últimos dias? A varredura do VirusTotal encontrou indício de algo malicioso: https://www.virustotal.com/url/8a9fb8e266b4e347f1530c08a9331b9f737c435fc7ba900fc59e36b981ed3e2d/analysis/1456585737/

Atenciosamente,
Shek
avatar

Shek
Membro profissional
Membro profissional

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17413
Pontos Ativos : 21666

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Resolvido Re: Problema de segurança no meu fórum

Mensagem por valdeni em 27/02/16, 06:09 pm

Olá, boa tarde!
Hoje voltou tudo ao normal, o Avast não está mais bloqueando!

Eu não adicionei nada disto nos últimos dias não!

Tópico resolvido.
Obrigado.
avatar

valdeni
Nível 7

Masculino
Inscrito dia : 12/07/2008
Mensagens : 95
Pontos Ativos : 110

Ver perfil do usuário http://eletronica2002.forumeiros.com/portal.htm

Resolvido Re: Problema de segurança no meu fórum

Mensagem por Shek em 27/02/16, 07:59 pm

Obrigado. Deixe-nos saber se sua dúvida está sanada.
avatar

Shek
Membro profissional
Membro profissional

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17413
Pontos Ativos : 21666

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Resolvido Re: Problema de segurança no meu fórum

Mensagem por MateusAnjosV em 04/03/16, 02:12 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".
avatar

MateusAnjosV
Membro do Fórum

Masculino
Inscrito dia : 16/10/2015
Mensagens : 1571
Pontos Ativos : 2131

Ver perfil do usuário http://deprimere.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum