Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» Emblemas não está sendo modificado
Hoje à(s) 05:43 pm por Luiz

» Logo para forum...
Hoje à(s) 05:41 pm por Lost154

» Código JavaScript do Chatbox não surtiu efeito
Hoje à(s) 05:40 pm por Lemon~

» Deixar apenas um dos menus com imagem
Hoje à(s) 05:39 pm por Luiz

» Neve no fórum
Hoje à(s) 05:35 pm por Luiz

» Remover pequeno espaço no final do fórum
Hoje à(s) 05:30 pm por Luiz

» Favicon meu para forum....
Hoje à(s) 05:27 pm por GustavoDM11

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Os membros mais ativos da semana
Luiz
 
Gaaratsu
 
iScroll
 
Daniel Yan
 
Ketholy
 
Eduardo Lima
 
Shek
 
ranzatti
 
Lost154
 
cocas20
 

Quem está conectado
241 usuários online :: 14 usuários cadastrados, 1 Invisível e 226 Visitantes :: 2 Motores de busca

Daniel Yan, Gaaratsu, gangablue, GustavoDM11, iScroll, juleic1123, Ketholy, Lemon~, Lost154, Luiz, Maiicinhu, MateusAnjosV, RenatoFPW, zGalaxyIIZBII

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Vídeo não aparece mais nos topicos

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Vídeo não aparece mais nos topicos

Mensagem por viniciussvl em 10/09/16, 12:02 pm

Detalhes da questão


Endereço do fórum: http://forum.lostscavenge.com.br
Versão do fórum: PunBB

Descrição


Boa tarde, então o que está acontecendo é o seguinte nenhum video do youtube está aparecendo mais quando o link é colocado pelo botão do YouTube do SCEditor, ai eu queria saber como eu posso resolver isso?
avatar

viniciussvl
Nível 6

Masculino
Inscrito dia : 23/06/2012
Mensagens : 70
Pontos Ativos : 123

Ver perfil do usuário https://forum.lostscavenge.com.br/

Resolvido Re: Vídeo não aparece mais nos topicos

Mensagem por while em 10/09/16, 12:06 pm

Olá autor, veja: http://ajuda.forumeiros.com/t106222-1732-videos-cortados-nos-topicos#742866

Mas, parece que em todos fóruns estão normal... no mais, aconselho aplicar isto: http://ajuda.forumeiros.com/t56744-tutorial-auto-embed-em-links-do-youtube

Até mais.
avatar

while
Hiperativo

Masculino
Inscrito dia : 24/04/2016
Mensagens : 3118
Pontos Ativos : 4531

Ver perfil do usuário http://www.ajuda.forumeiros.com https://www.facebook.com/profile.php?id=100012157981279

Resolvido Re: Vídeo não aparece mais nos topicos

Mensagem por viniciussvl em 10/09/16, 12:27 pm

Não funciona, ja vi esses tutoriais, olha esse tópico, eu coloco o video e ele fica invisivel

http://forum.lostscavenge.com.br/t3612-aaaaaaaaaaaaaaaaaaaaaaa#9072
avatar

viniciussvl
Nível 6

Masculino
Inscrito dia : 23/06/2012
Mensagens : 70
Pontos Ativos : 123

Ver perfil do usuário https://forum.lostscavenge.com.br/

Resolvido Re: Vídeo não aparece mais nos topicos

Mensagem por Sennior em 10/09/16, 01:03 pm

@viniciussvl escreveu:Não funciona, ja vi esses tutoriais, olha esse tópico, eu coloco o video e ele fica invisivel

http://forum.lostscavenge.com.br/t3612-aaaaaaaaaaaaaaaaaaaaaaa#9072

Saudações!

Infelizmente os visitantes não podem ver tal tópico.
Acabo de criar uma conta em teu fórum, peço por gentileza que a ative para que eu veja o problema.

Até mais.
Sennior
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Vídeo não aparece mais nos topicos

Mensagem por viniciussvl em 10/09/16, 01:34 pm

Ativei, desculpe a demora.
avatar

viniciussvl
Nível 6

Masculino
Inscrito dia : 23/06/2012
Mensagens : 70
Pontos Ativos : 123

Ver perfil do usuário https://forum.lostscavenge.com.br/

Resolvido Re: Vídeo não aparece mais nos topicos

Mensagem por Shek em 10/09/16, 01:44 pm

Boa tarde.

Isso é um problema proveniente do seu tema e não dos fóruns Forumeiros. Eu desativei o Javascript do navegador e a caixa de vídeo aparece normalmente, sendo então o problema com seus scripts.


Por favor, revise seus scripts ou desative-os e tente novamente.

Atenciosamente,
Shek King


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16998
Pontos Ativos : 21289

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vídeo não aparece mais nos topicos

Mensagem por viniciussvl em 13/09/16, 11:39 pm

Obrigado, era problema num script, valeu mesmo Shek! Resolvido
avatar

viniciussvl
Nível 6

Masculino
Inscrito dia : 23/06/2012
Mensagens : 70
Pontos Ativos : 123

Ver perfil do usuário https://forum.lostscavenge.com.br/

Resolvido Re: Vídeo não aparece mais nos topicos

Mensagem por Shek em 14/09/16, 10:33 am

De nada. Não hesite em nos chamar. Piscada
Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16998
Pontos Ativos : 21289

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum