Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Ninguem consegue se registrar
Hoje à(s) 4:28 por EduardoMGP

» Caixa de Login
Hoje à(s) 3:29 por Shek Crowley

» Melhorar plugin de últimos assuntos
Hoje à(s) 3:17 por iScroll

» Fichas e personagem e :
Hoje à(s) 2:17 por Claudio Arthur

» Utilização de Templates nas Páginas
Hoje à(s) 2:06 por Shek Crowley

» Erro ao postar HTML no tópico
Hoje à(s) 0:31 por Shek Crowley

» Widget equipe online
Ontem à(s) 22:50 por Luiz~

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
195 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 188 Visitantes :: 2 Motores de busca

Claudio Arthur, EduardoMGP, iScroll, L.K, Neji, PESS_dodo, Shek Crowley

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Bug nos modelos de postagem.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Bug nos modelos de postagem.

Mensagem por Eduardo30821 em Sab 18 Mar 2017 - 16:03

Detalhes da questão


Endereço do fórum: http://policiadse.forumeiros.com
Versão do fórum: phpBB3

Descrição


Olá.

O meu fórum está com um bug, e não sei como resolver... Quando eu crio um tópico, eu tenho o direito de escrever a 1° mensagem dele (a que fica no topo). Eu escrevo com o espaçamento certinho entre as frases, do jeito que eu quero, depois que eu posto, fica tudo desregulado...

Nos dois prints tem a descrição, leia por favor (role para baixo, pois tem mais print): http://imgur.com/a/40pcl
avatar

Eduardo30821
Nível 2

Masculino
Inscrito dia : 09/01/2017
Mensagens : 9
Pontos Ativos : 22

http://policiadse.forumeiros.com/

Resolvido Re: Bug nos modelos de postagem.

Mensagem por Shek Crowley em Sab 18 Mar 2017 - 16:32

Olá Eduardo. Feliz

Você poderia me mostrar o BBcode desta mensagem aqui, dentro da tag code? Você tentou verificar se isso ocorre desativando o modo de edição do SCEditor ?


ShekAdmineiro - Fórum dos Fóruns
avatar

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16086
Pontos Ativos : 20669

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Bug nos modelos de postagem.

Mensagem por Eduardo30821 em Sab 18 Mar 2017 - 18:09

Eu não sei mudar para o BBcode... E também não sei desativar. Tenho a preferência de que não aparece aqueles códigos entre as mensagens...
avatar

Eduardo30821
Nível 2

Masculino
Inscrito dia : 09/01/2017
Mensagens : 9
Pontos Ativos : 22

http://policiadse.forumeiros.com/

Resolvido Re: Bug nos modelos de postagem.

Mensagem por while em Sab 25 Mar 2017 - 2:10

avatar

while
Hiperativo

Masculino
Inscrito dia : 24/04/2016
Mensagens : 3105
Pontos Ativos : 4493

http://www.ajuda.forumeiros.com https://www.facebook.com/https://www.facebook.com/profile.php?id=100012157981279

Resolvido Re: Bug nos modelos de postagem.

Mensagem por Luiz~ em Qui 30 Mar 2017 - 17:24

Questão abandonada pelo autor, mas considerada resolvida por ter solução para o problema.
Tópico marcado como Resolvido e movido para Questões resolvidas.


Luiz~Ajudeiro - Fórum dos Fóruns


Regulamento do FdF | Staff | Diretrizes
Perguntas Frequentes | Dicas e Astúcias
Ferramentas do Administrador
avatar

Luiz~
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 23/04/2016
Mensagens : 2473
Pontos Ativos : 3324

http://1forum1.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum