Minha imagem sumiu

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Minha imagem sumiu

Mensagem por Mauricio Molina em 05/11/10, 12:35 pm

Galera o que esta acontecendo com o servimg, agora sumiu meu logo, antes tinha sumido uma imagem de um botão?

http://i12.servimg.com/u/f12/14/42/42/08/logo_910.jpg

Tem como recupera-lo?

Abraços!
avatar

Mauricio Molina
Usuário destaque

Masculino
Inscrito dia : 22/09/2009
Mensagens : 988
Pontos Ativos : 1422

Ver perfil do usuário http://aquapeixes.forumeiros.com/forum.htm

Resolvido Re: Minha imagem sumiu

Mensagem por Gabe em 05/11/10, 11:39 pm

Olá.

Tens certeza de que não tem hospedado em um outro local ou se está no seu computador?

Em todo caso, acesse sua conta no servimg.com (caso tenha hospedado a imagem dentro de sua conta do servimg no Fórum).

No canto esquerdo, clique em My Images. Veja se encontra a imagem desejada lá... Piscada

Abraços, Gabriel.
avatar

Gabe
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/01/2010
Mensagens : 5770
Pontos Ativos : 7546

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Minha imagem sumiu

Mensagem por Mauricio Molina em 05/11/10, 11:50 pm

Tenho a imagem, mas não esta tão trabalhada como estava...

Ja verifiquei e não esta la.

Abraços!
avatar

Mauricio Molina
Usuário destaque

Masculino
Inscrito dia : 22/09/2009
Mensagens : 988
Pontos Ativos : 1422

Ver perfil do usuário http://aquapeixes.forumeiros.com/forum.htm

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum