Anúncio do fórum está parado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Anúncio do fórum está parado

Mensagem por Rafael Silveira em 16/04/11, 06:46 pm

Qual é sua questão:
Eu adicionei Anúncios no meu fórum e eles ficam desfilando da direita para a esquerda no topo do fórum, mas um moderador do meu fórum que utiliza o Internet Explorer 8 me falou que este anuncio fica parado. Eu verifiquei com o navegador Internet Explorer e relatei que é verdade. Então o que eu posso fazer para funcionar neste navegador? No Google Chrome funciona direito.

Que medidas você tomou para corrigir o problema:
nenhuma

Apresente-nos imagens do problema (se necessário):
avatar

Rafael Silveira
Nível 9

Masculino
Inscrito dia : 11/03/2011
Mensagens : 185
Pontos Ativos : 287

Ver perfil do usuário http://www.eletronicasilveira.com

Resolvido Re: Anúncio do fórum está parado

Mensagem por Caíque Andrade em 16/04/11, 07:01 pm

Você não pode fazer nada! Isso é do Navegador, certas coisas bugam em alguns navegadores. Dica: Internet Explorer é um lixo, em uma competição de hackers, que tem como objetivo testar os navegadores, os únicos invadidos foram o Internet Explorer e mais um, que não foi nem o chrome e nem o mozilla.
avatar

Caíque Andrade
Nível 8

Masculino
Inscrito dia : 09/03/2011
Mensagens : 116
Pontos Ativos : 162

Ver perfil do usuário http://topdesign.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum