Assinatura não aparece no fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Assinatura não aparece no fórum

Mensagem por milo100 em Ter 5 Jul 2011 - 16:25

Qual é sua questão:
Olá!
Um membro da minha equipa reclamou que o fórum não está aparecendo as assinaturas.

Que medidas você tomou para corrigir o problema:
nenhuma.

Apresente-nos imagens do problema (se necessário):


Endereço do fórum:
http://innovation.forumeiro.org/forum

Versão do fórum:
PUNBB
avatar

milo100
Usuário destaque

Masculino
Inscrito dia : 14/02/2010
Mensagens : 666
Pontos Ativos : 1006

Ver perfil do usuário http://downs.forumeiro.org/forum.htm
  • 0

Resolvido Re: Assinatura não aparece no fórum

Mensagem por Droxiz em Ter 5 Jul 2011 - 16:28

avatar

Droxiz
Nível 9

Masculino
Inscrito dia : 25/06/2011
Mensagens : 160
Pontos Ativos : 216

Ver perfil do usuário http://planetpt.forumeiros.com/
  • 0

Resolvido Re: Assinatura não aparece no fórum

Mensagem por Oto! em Ter 5 Jul 2011 - 16:45

Pode ser que você não autorizou, ou está no perfil desativado a Opção:
Anexar minha assinatura.Como disse o Droxiz Leia o FAQ

E veja se resolve;

Perfil :seta2: Anexar minha assinatura
Painel de Controle :seta2: Autorizar as Assinaturas: Opte por SIM
Mensagem :seta2: Sempre anexar minha assinatura

Resolve?

Helper zen
avatar

Oto!
Hiperativo

Inscrito dia : 07/04/2011
Mensagens : 3363
Pontos Ativos : 4818

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Assinatura não aparece no fórum

Mensagem por milo100 em Ter 5 Jul 2011 - 17:08

Resolvido | Fechado
avatar

milo100
Usuário destaque

Masculino
Inscrito dia : 14/02/2010
Mensagens : 666
Pontos Ativos : 1006

Ver perfil do usuário http://downs.forumeiro.org/forum.htm

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum