Problema com a caixa de login

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com a caixa de login

Mensagem por EO em 06/08/11, 05:22 pm

Qual é minha questão:
No login, a palavra "Senha" aparece-me mais à frente do que a palavra "Nome de usuário" e a caixa da senha aparece-me em baixo.

Medidas que eu tomei para corrigir o problema:
Não encontro nenhuma opção no painel de controle para corrigir este problema

Imagens do meu problema:


Endereço do meu fórum:
http://estudanteonline.forumeiro.com

Versão do meu fórum:
INVISION
avatar

EO
Nível 1

Masculino
Inscrito dia : 06/08/2011
Mensagens : 3
Pontos Ativos : 5

Ver perfil do usuário http://estudanteonline.forumeiro.com

Resolvido Re: Problema com a caixa de login

Mensagem por Oto! em 06/08/11, 05:58 pm

Poderia nos passar sua CSS?

Até Mais
avatar

Oto!
Hiperativo

Inscrito dia : 07/04/2011
Mensagens : 3363
Pontos Ativos : 4818

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema com a caixa de login

Mensagem por Luciano98 em 06/08/11, 06:10 pm

Olá!

Esse é um erro que só acontece no Firefox 4 (teste em outros navegadores para ver), sugiro que utilize o Google Chrome:
http://google.com/chrome

Até mais.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema com a caixa de login

Mensagem por EO em 06/08/11, 06:38 pm

Experimentei no Google Chrome e realmente já não acontece isso.
Mas eu tenho o Firefox 5 e também já experiemntei no Explorer e isso acontece na mesma.
Porque será que só acontece no meu fórum. Eu conheço outros fóruns do Forumeiros e isso não acontece
avatar

EO
Nível 1

Masculino
Inscrito dia : 06/08/2011
Mensagens : 3
Pontos Ativos : 5

Ver perfil do usuário http://estudanteonline.forumeiro.com

Resolvido Re: Problema com a caixa de login

Mensagem por Luciano98 em 06/08/11, 06:58 pm

@EO escreveu:Experimentei no Google Chrome e realmente já não acontece isso.
Mas eu tenho o Firefox 5 e também já experiemntei no Explorer e isso acontece na mesma.
Porque será que só acontece no meu fórum. Eu conheço outros fóruns do Forumeiros e isso não acontece
Eu testei no Internet Explorer 9, o seu deve ser o 8.

Não sei porque acontece, deve ser algo no CSS mesmo.
As vezes para fazer o mesmo efeito em todos os navegadores, é necessário colocar 1 tipo de código CSS para cada navegador, só não sei lhe dizer quais são os códigos.

Até mais.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema com a caixa de login

Mensagem por Oto! em 06/08/11, 07:01 pm

Olá,

desculpe me intrometer.Mais já experimentou baixar o Aurora?
O novo navegador do Firefox,eu uso ele!
avatar

Oto!
Hiperativo

Inscrito dia : 07/04/2011
Mensagens : 3363
Pontos Ativos : 4818

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema com a caixa de login

Mensagem por EO em 06/08/11, 07:01 pm

@Luciano98 escreveu:
@EO escreveu:Experimentei no Google Chrome e realmente já não acontece isso.
Mas eu tenho o Firefox 5 e também já experiemntei no Explorer e isso acontece na mesma.
Porque será que só acontece no meu fórum. Eu conheço outros fóruns do Forumeiros e isso não acontece
Eu testei no Internet Explorer 9, o seu deve ser o 8.

Não sei porque acontece, deve ser algo no CSS mesmo.
As vezes para fazer o mesmo efeito em todos os navegadores, é necessário colocar 1 tipo de código CSS para cada navegador, só não sei lhe dizer quais são os códigos.

Até mais.

Deixe lá então. Obrigado na mesma
avatar

EO
Nível 1

Masculino
Inscrito dia : 06/08/2011
Mensagens : 3
Pontos Ativos : 5

Ver perfil do usuário http://estudanteonline.forumeiro.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum