Bug do "fórum em manutenção"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Bug do "fórum em manutenção"

Mensagem por Leko em 04/11/11, 10:26 am

Qual é minha questão:
Estou enfrentado um problema do comando de deixa o fórum em manutenção. Toda vez que ativamos essa função ela funciona, porem ao passar um tempo de 3 a 5 horas ele sai automaticamente, independente. Já verifiquei os administradores que acessam o Painel, porem os mesmo não desativam essa função.

Medidas que eu tomei para corrigir o problema:
Nenhuma

Imagens do meu problema:


Endereço do meu fórum:
www.pokestras.org

Versão do meu fórum:
PHPBB3
avatar

Leko
Usuário destaque

Masculino
Inscrito dia : 06/06/2009
Mensagens : 602
Pontos Ativos : 925

Ver perfil do usuário http://forum.pokestras.com/

Resolvido Re: Bug do "fórum em manutenção"

Mensagem por '-Hobby-' em 04/11/11, 10:31 am

Olá!

Você quando fica off-line, a manutenção acaba, é considerado, que, a manutenção tenha ficado pronta.
Isso de fato não é um bug.
avatar

'-Hobby-'
Usuário avançado

Masculino
Inscrito dia : 15/10/2011
Mensagens : 317
Pontos Ativos : 373

Ver perfil do usuário http://www.hobby-forum.top-forum.net

Resolvido Re: Bug do "fórum em manutenção"

Mensagem por Leko em 04/11/11, 10:45 am

Não, por mim deveria ficar la até que desmarque a função. Mais obrigado, já ressorvir o problema.
avatar

Leko
Usuário destaque

Masculino
Inscrito dia : 06/06/2009
Mensagens : 602
Pontos Ativos : 925

Ver perfil do usuário http://forum.pokestras.com/

Resolvido Re: Bug do "fórum em manutenção"

Mensagem por Gaaratsu em 04/11/11, 10:52 am

@Leko escreveu:Qual é minha questão:
Estou enfrentado um problema do comando de deixa o fórum em manutenção. Toda vez que ativamos essa função ela funciona, porem ao passar um tempo de 3 a 5 horas ele sai automaticamente, independente. Já verifiquei os administradores que acessam o Painel, porem os mesmo não desativam essa função.

Medidas que eu tomei para corrigir o problema:
Nenhuma

Imagens do meu problema:


Endereço do meu fórum:
www.pokestras.org

Versão do meu fórum:
PHPBB3

Olá Leko, isto não é basicamente um Bug e sim norma. Neste período de horas, você fica offline ? Pois no meu também acontece isto e nos demais fóruns que trabalho. É algo padrão mesmo ...


GaaratsuAjudeiro
avatar

Gaaratsu
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6005
Pontos Ativos : 7504

Ver perfil do usuário http://narutongo.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum