Icones aplicados no fórum não aparecem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Icones aplicados no fórum não aparecem

Mensagem por felipefernansp em 09/01/12, 06:38 pm

Qual é minha questão:
Boa Tarde Galera.

Por favor me ajudem.

Em meu fórum, na parte superior, temos aqueles icones de "Inicio", "Portal", "Busca", "Membros","Nova Mensagem", enfim os botões que muitos fórum possuem.
No meu caso eles são personalizados, e este ano resolvi atualiza-los. Porém teve um, o relacionado com o nosso Portal, que não é alterado nem por reza braba! rs
Fiz um teste e mesmo deixando sem nada ele continua la, fixo!! Acho que esta bugado! como faço para conseguir subistitui-lo?

Na imagem voces podem ver que no painel de controle ele alterou tranquilamente a imagem, mais no fórum permanece a antiga!

Desde ja agradeço e aguardo a ajuda de todos.

Medidas que eu tomei para corrigir o problema:
Troca do link da imagem

Imagens do meu problema:
http://i49.servimg.com/u/f49/14/99/29/06/captur37.png
http://i49.servimg.com/u/f49/14/99/29/06/captur38.png

Endereço do meu fórum:
www.pelotaofifa360.net

Versão do meu fórum:
PHPBB2

felipefernansp
Nível 3

Masculino
Inscrito dia : 12/07/2010
Mensagens : 18
Pontos Ativos : 36

Ver perfil do usuário http://www.pelotaofifa360.net

Resolvido Re: Icones aplicados no fórum não aparecem

Mensagem por King Gz; em 09/01/12, 06:52 pm

Olá,

Vá em Painel de controle Seta Visualização Seta Página inicial Seta Cabeçalho e Navegação Seta Cliquem em editar no portal Seta Veja se o link da nova imagem está aí também.

Nunca ví nada igual, mas pode ter acontecido algo do tipo Muito feliz

Até mais Piscada
avatar

King Gz;
Membro do Fórum

Masculino
Inscrito dia : 20/11/2011
Mensagens : 1827
Pontos Ativos : 2486

Ver perfil do usuário http://www.gamezerbrasil.com/

Resolvido Re: Icones aplicados no fórum não aparecem

Mensagem por felipefernansp em 09/01/12, 10:59 pm

@King Gz; escreveu:Olá,

Vá em Painel de controle Seta Visualização Seta Página inicial Seta Cabeçalho e Navegação Seta Cliquem em editar no portal Seta Veja se o link da nova imagem está aí também.

Nunca ví nada igual, mas pode ter acontecido algo do tipo Muito feliz

Até mais Piscada

Problema resolvido!!!

Eu estava alterando apenas pela gestão de imagens!! segui os passo indicados e la estava a imagem antiga!!

Muito obrigado!

felipefernansp
Nível 3

Masculino
Inscrito dia : 12/07/2010
Mensagens : 18
Pontos Ativos : 36

Ver perfil do usuário http://www.pelotaofifa360.net

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum