Minha assinatura não está aparecendo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Minha assinatura não está aparecendo

Mensagem por Anghr em Sab 10 Mar 2012 - 19:44

Qual é minha questão:
Minha assinatura não aparece, não sei qual o problema ela esta salva, mas não aparece em minhas mensagens!

Medidas que eu tomei para corrigir o problema:
procurei no fórum de ajuda!

Links e imagens do meu problema:
Exemplo de que não está aparecendo: http://ace-spadesbr.forumeiros.com/t3-regras-gerais

Endereço do meu fórum:
http://ace-spadesbr.forumeiros.com/forum

Versão do meu fórum:
PHPBB3
avatar

Anghr
Nível 2

Masculino
Inscrito dia : 29/02/2012
Mensagens : 5
Pontos Ativos : 11

Ver perfil do usuário http://ace-spadesbr.forumeiros.com

Resolvido Re: Minha assinatura não está aparecendo

Mensagem por Josh em Sab 10 Mar 2012 - 19:49

Boa noite,

Com gentileza, consulte este tópico: http://ajuda.forumeiros.com/-t14811.htm

Até ;]
avatar

Josh
Membro do Fórum

Inscrito dia : 03/03/2012
Mensagens : 1170
Pontos Ativos : 1512

Ver perfil do usuário

Resolvido Re: Minha assinatura não está aparecendo

Mensagem por MateusV. em Sab 10 Mar 2012 - 19:49

Olá, primeiro aceda á
Painel de Controle -> Usuários & Grupos -> Usuários -> Usuários.

Autorizar Assinaturas :seta2: Todos os usuarios
Feito isto aceda a
Seu Fórum -> Perfil -> Preferências
e, marque como "Sim" o campo Sempre anexar minha assinatura.
Obs: Apenas as novas mensagens ficaram com assinaturas.
Cordialmente. Café
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum