Não consigo acessar meu Forum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Não consigo acessar meu Forum

Mensagem por CVShark em 07/04/12, 03:10 pm

Qual é minha questão:
Não estou conseguindo acessar meu forum da maneira normal, apenas usando VTunnel.
Acessando normalmente aparece a seguinte mensagem:

Servidor não encontrado

O Firefox não conseguiu localizar aff4.forumeiro.net.

* Verifique se há algum erro de digitação no endereço. Como
ww.exemplo.com.br em vez de
www.exemplo.com.br

* Se você não consegue abrir nenhuma página, verifique a conexão de rede do seu computador.

* Se o seu computador ou rede forem protegidos por um firewall ou proxy, certifique-se de que o Firefox esteja autorizado a acessar a web.

Medidas que eu tomei para corrigir o problema:
- Limpei o Cache
- Passei o CCleaner
- Já desconectei e reconectei minha internet
- Desistalei e reinstalei o navegador
- Já tentei 3 navegadores diferentes
- Restauração do sistema
- Já cliquei no "reparar" da Conecção da Internet
- Já tentei entrar em outros Foruns da Forumeiros e dá certinho, só o meu mesmo que eu não consigo acessar
- Entrei em contato com o servidor de internet e nada

Links e imagens do meu problema:
http://i41.tinypic.com/2418fpy.jpg

Endereço do meu fórum:
http://aff4.forumeiro.net/

Versão do meu fórum:
PHPBB2
avatar

CVShark
Nível 2

Masculino
Inscrito dia : 06/04/2012
Mensagens : 9
Pontos Ativos : 13

Ver perfil do usuário http://aff4.forumeiro.net/

Resolvido Re: Não consigo acessar meu Forum

Mensagem por iPrompt em 07/04/12, 03:30 pm

Entrei em seu Fórum Normalmente
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: Não consigo acessar meu Forum

Mensagem por MateusV. em 07/04/12, 03:31 pm

Olá, neste caso, o problema pode esta em seu sistema operacional.

Cordialmente. Piscada
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Resolvido Re: Não consigo acessar meu Forum

Mensagem por @Facebook em 07/04/12, 03:33 pm

Seu fórum está normal, tente atualizar seus navegadores para versões novas, a maioria deles foram atualizados recentemente. Você apenas desinstalou e instalou novamente na versão antiga.
avatar

@Facebook
Usuário avançado

Masculino
Inscrito dia : 26/11/2010
Mensagens : 321
Pontos Ativos : 493

Ver perfil do usuário http://divulga.forumeiros.com/

Resolvido Re: Não consigo acessar meu Forum

Mensagem por iPrompt em 07/04/12, 03:37 pm

Entre no Navegador Google Chrome

Vai neste site

chrome://settings/advanced

Procura por :

Rede

Clica em

Alterar configurações de proxy...

Depois vai em

Conexões Seta Configurações da LAN

Se o

Usar um servidor proxy para a rede local ( estas configurações não se aplicam a conexões dial-up ou VPN ).

Tiver marcado desmarque e salva e ve ser Resulta
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: Não consigo acessar meu Forum

Mensagem por CVShark em 07/04/12, 03:46 pm

#EysK escreveu:Olá, neste caso, o problema pode esta em seu sistema operacional.

Cordialmente. Piscada
O problema é que até ontem tava funcionando normalmente, isso começou depois que usei o Vtunnel uma unica vez.

NeguiinhoO escreveu:
Seu fórum está normal, tente atualizar seus navegadores para versões novas, a maioria deles foram atualizados recentemente. Você apenas desinstalou e instalou novamente na versão antiga.
Então o meu Google Chrome é atualizado e não dá certo também

@Coper escreveu:Entre no Navegador Google Chrome

Vai neste site

chrome://settings/advanced

Procura por :

Rede

Clica em

Alterar configurações de proxy...

Depois vai em

Conexões Seta Configurações da LAN

Se o

Usar um servidor proxy para a rede local ( estas configurações não se aplicam a conexões dial-up ou VPN ).

Tiver marcado desmarque e salva e ve ser Resulta
A opção estava desmarcada
avatar

CVShark
Nível 2

Masculino
Inscrito dia : 06/04/2012
Mensagens : 9
Pontos Ativos : 13

Ver perfil do usuário http://aff4.forumeiro.net/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum