Erro no meu forum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Erro no meu forum

Mensagem por Alex Habilidade em 14/05/12, 09:15 pm

Qual é minha questão:
Olá
venho observando em meu forum que esta aparecendo um pequeno erro nas postagens dos usuários vejam a imagem abaixo:
http://i49.servimg.com/u/f49/14/99/55/84/erro_b10.jpg
Como pode observar está aparecendo um quadro preto com um ponto de exclamaçao, como eu retiro este erro? quais os procedimentos que devo tomar?

Ficarei grato quem me ajudar.

Medidas que eu tomei para corrigir o problema:
..

Links e imagens do meu problema:
...

Endereço do meu fórum:


Versão do meu fórum:
PHPBB2


Última edição por ogiva em 14/05/12, 10:29 pm, editado 1 vez(es)
avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Resolvido Re: Erro no meu forum

Mensagem por Josh em 14/05/12, 09:59 pm

Olá,

Poderia me informar o endereço do tópico em seu fórum onde, esta imagem foi encontrada senhor?

Até mais.
avatar

Josh
Membro do Fórum

Inscrito dia : 03/03/2012
Mensagens : 1170
Pontos Ativos : 1512

Ver perfil do usuário

Resolvido Re: Erro no meu forum

Mensagem por Alex Habilidade em 14/05/12, 10:10 pm

Enviei no mp a vós.

Teoricamente isso está aparecendo em todos os tópicos em geral. acho estranho.
avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Resolvido Re: Erro no meu forum

Mensagem por Josh em 14/05/12, 10:20 pm

Olá,

Poderia me informar se a imagem utilizada atualmente na assinatura de Jadckley no seu fórum foi encontrada no Google senhor?

Até mais. Muito feliz
avatar

Josh
Membro do Fórum

Inscrito dia : 03/03/2012
Mensagens : 1170
Pontos Ativos : 1512

Ver perfil do usuário

Resolvido Re: Erro no meu forum

Mensagem por Alex Habilidade em 14/05/12, 10:22 pm

@Josh escreveu:Olá,

Você encontrou a imagem utilizada atualmente em sua assinatura no seu fórum no Google senhor?

Até mais. Muito feliz

Esssa imagem esta aparecendo para outros membros, e aperece em algumas postagens e outras nao.

Essa imagem nao faço a minima idéia do porque esta aparecendo assim. nunca utilizei ela em lugar algum..
avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Resolvido Re: Erro no meu forum

Mensagem por Josh em 14/05/12, 10:24 pm

Olá,

Geralmente imagens encontradas no Google, são desativadas em outros sites em que a mesma foi publicada. Pode haver uma razão relacionada. Piscada

Até mais. Muito feliz
avatar

Josh
Membro do Fórum

Inscrito dia : 03/03/2012
Mensagens : 1170
Pontos Ativos : 1512

Ver perfil do usuário

Resolvido Re: Erro no meu forum

Mensagem por Mujica em 14/05/12, 10:27 pm

Boa noite,

Este erro é causado porque a imagem foi excluida do servidor em que estava localizada ou a conta que fez o upload da imagem foi excluída. (provavelmente o servidor do blogspot)

Saudações. Positivo

avatar

Mujica
Nível 9

Masculino
Inscrito dia : 23/10/2011
Mensagens : 222
Pontos Ativos : 332

Ver perfil do usuário http://ajuda.forumeiros.com https://twitter.com/andreyaze

Resolvido Re: Erro no meu forum

Mensagem por Alex Habilidade em 14/05/12, 10:28 pm

Olá Sr Josh.

Com sua teoria e pratica com meu problema consegui resolver claramente esse erro. A imagem que eu usava na separação de assinatura foi o erro, apenas modifiquei e resultou exatamente da forma como o senhor explicou acima.

Fico grato pela sua ajuda e tenha uma boa noite.
avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum