Botão não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Botão não funciona

Mensagem por Azure em 24/06/12, 06:46 pm

Qual é minha questão:
Esse botão só aparece no internet explorer gostaria de saver como eu faço para ele aparecer no firefox google chrome isso acontece pra todos os foruns alguem tem alguma solução ?

Links e imagens do meu problema:


Endereço do meu fórum:
http://spdesign.ativoforum.com/

Versão do meu fórum:
PUNBB


Última edição por Azure em 29/06/12, 01:08 am, editado 1 vez(es)
avatar

Azure
Usuário destaque

Masculino
Inscrito dia : 17/04/2008
Mensagens : 810
Pontos Ativos : 785

Ver perfil do usuário http://sc2br.forumeiros.com/

Resolvido Re: Botão não funciona

Mensagem por MateusV. em 24/06/12, 06:52 pm

Boa noite!

O modo WYSWYG não funciona no navegador Google Chrome, infelizmente, entretanto seu efeito é funcional sim no navegador firefox, em seu navegador não funciona?

Abraço. Piscada
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Resolvido Re: Botão não funciona

Mensagem por Azure em 24/06/12, 11:02 pm

Não!
avatar

Azure
Usuário destaque

Masculino
Inscrito dia : 17/04/2008
Mensagens : 810
Pontos Ativos : 785

Ver perfil do usuário http://sc2br.forumeiros.com/

Resolvido Re: Botão não funciona

Mensagem por Convidad em 25/06/12, 08:20 am

@Azure escreveu:Não!
Poderia ser mais claro com sua afirmação senhor Azure? A resposta que Chronos enviou não soluciona sua questão?

Atenciosamente,
Shek

Convidad
Convidado


Resolvido Re: Botão não funciona

Mensagem por Azure em 25/06/12, 01:13 pm

Não existe nenhuma maneira de pode ativar o chrome?
Se a resposta for não pode fechar o tópico!
avatar

Azure
Usuário destaque

Masculino
Inscrito dia : 17/04/2008
Mensagens : 810
Pontos Ativos : 785

Ver perfil do usuário http://sc2br.forumeiros.com/

Resolvido Re: Botão não funciona

Mensagem por Sr.pepek em 25/06/12, 01:15 pm

Não , lamentamos mais e sô no Navegador Mozila Firefox .

Sr.pepek
Membro do Fórum

Masculino
Inscrito dia : 28/03/2012
Mensagens : 1175
Pontos Ativos : 1592

Ver perfil do usuário http://www.foxgames.forumais.com

Resolvido Re: Botão não funciona

Mensagem por Azure em 29/06/12, 01:08 am

blz vlw
avatar

Azure
Usuário destaque

Masculino
Inscrito dia : 17/04/2008
Mensagens : 810
Pontos Ativos : 785

Ver perfil do usuário http://sc2br.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum