Bug na legenda

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Bug na legenda

Mensagem por Showman em 30/12/12, 05:29 pm

Qual é minha questão:
Na legenda de meu forum, por algum motivo, mesmo que eu tenha criado outros grupos, eles não aparecem, por exemplo, no meu forum os grupos são: Mortos(fechado), Gennin(Fechado - Inscrição Automática) e Administrador(Oculto), más na legenda, estranhamente aparece [ Administrador ]   [ Moderador ].

http://i.imgur.com/8IIKx.png

Endereço do meu fórum:
http://narutorpgextremo.omeuforum.net/

Versão do fórum:
PUNBB
avatar

Showman
Nível 9

Masculino
Inscrito dia : 01/10/2012
Mensagens : 222
Pontos Ativos : 333

Ver perfil do usuário http://narutonewageforum.forumeiros.com/

Resolvido Re: Bug na legenda

Mensagem por weberth.souza em 30/12/12, 05:56 pm

Olá, seja bem vindo.

Aceda à Painel de controle Seta Usuários e grupos Seta Grupos Seta Gestão dos grupos Seta Clique em "" no grupo que desejar para editar

Cor dos membros do grupo: Adicione a cor que desejar
Aplicar a cor aos membros deste grupo?: Sim!

Caso ainda não resulte aceda à Painel de controle Seta Usuários e grupos Seta Usuários Seta Opções dos usuários Em "Colorir o nome dos usuários" marque sim e salve.

Até mais
avatar

weberth.souza
Nível 8

Masculino
Inscrito dia : 03/10/2012
Mensagens : 131
Pontos Ativos : 201

Ver perfil do usuário http://legendscheats.uniogame.com

Resolvido Re: Bug na legenda

Mensagem por Showman em 30/12/12, 06:07 pm

Amigo, não é isto, eu criei outros grupos, mais não aparecem na legenda, o grupo moderadores não existe e o grupo administradores está oculto.
avatar

Showman
Nível 9

Masculino
Inscrito dia : 01/10/2012
Mensagens : 222
Pontos Ativos : 333

Ver perfil do usuário http://narutonewageforum.forumeiros.com/

Resolvido Re: Bug na legenda

Mensagem por Nicki Minaj em 30/12/12, 06:10 pm

Já tentou ver se os grupos estão ocultos, ou não? Pode ser isto.
avatar

Nicki Minaj
Usuário avançado

Masculino
Inscrito dia : 19/12/2012
Mensagens : 482
Pontos Ativos : 634

Ver perfil do usuário http://tech.forum-pro.net/

Resolvido Re: Bug na legenda

Mensagem por Showman em 30/12/12, 06:21 pm

Olá king, mesmo se estivessem(não estão), como poderia aparecer um grupo que não tem?
avatar

Showman
Nível 9

Masculino
Inscrito dia : 01/10/2012
Mensagens : 222
Pontos Ativos : 333

Ver perfil do usuário http://narutonewageforum.forumeiros.com/

Resolvido Re: Bug na legenda

Mensagem por Sennior em 31/12/12, 11:55 am

Olá amigo!

Modificou algum Template em teu fórum?

Até mais! Muito feliz
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Bug na legenda

Mensagem por Showman em 31/12/12, 04:42 pm

@Mikéé escreveu:Olá amigo!

Modificou algum Template em teu fórum?

Até mais! Muito feliz

Sim, más foi quando eu coloquei o template padrão que este erro ocorreu.
avatar

Showman
Nível 9

Masculino
Inscrito dia : 01/10/2012
Mensagens : 222
Pontos Ativos : 333

Ver perfil do usuário http://narutonewageforum.forumeiros.com/

Resolvido Re: Bug na legenda

Mensagem por Sennior em 01/01/13, 11:13 am

Olá!

Mande -me o Template que o senhor mudou e me diga qual foi ele.

Até mais!
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum