Site maliciosos no meu fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Site maliciosos no meu fórum

Mensagem por kamikaze360 em 15/04/13, 06:38 pm

Qual é minha questão:
Pessoal tem um site que ta dando maior um aviso grande no Google Chrome aqui ; 



Como retiro e bloqueio isso ?

Endereço do meu fórum:
http://www.eusouandroidforum.com

Versão do fórum:
PHPBB3
avatar

kamikaze360
Nível 3

Masculino
Inscrito dia : 01/02/2013
Mensagens : 18
Pontos Ativos : 26

Ver perfil do usuário http://www.eusouandroidforum.com/

Em curso Re: Site maliciosos no meu fórum

Mensagem por Ace em 15/04/13, 06:45 pm

Olá,

Procure em seus widgets, páginas JS, CSS e outros personalizados pela URL e remova-a.

Até mais.
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Em curso Re: Site maliciosos no meu fórum

Mensagem por kamikaze360 em 15/04/13, 06:47 pm

como que faço isso ?
avatar

kamikaze360
Nível 3

Masculino
Inscrito dia : 01/02/2013
Mensagens : 18
Pontos Ativos : 26

Ver perfil do usuário http://www.eusouandroidforum.com/

Em curso Re: Site maliciosos no meu fórum

Mensagem por Ace em 15/04/13, 06:47 pm

Olá,

Procure nos respectivos locais, aperte Ctrl + F e procure a URL. Piscada

Até mais.
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Em curso Re: Site maliciosos no meu fórum

Mensagem por kamikaze360 em 15/04/13, 06:49 pm

Pronto , agora pareceu uma barra cinza em baixo dele

avatar

kamikaze360
Nível 3

Masculino
Inscrito dia : 01/02/2013
Mensagens : 18
Pontos Ativos : 26

Ver perfil do usuário http://www.eusouandroidforum.com/

Em curso Re: Site maliciosos no meu fórum

Mensagem por kamikaze360 em 15/04/13, 07:00 pm

Consegui arrumar , aperti F12 , abriu o código fonte , apertei Ctrl + F e coloque o link na busca , depois achei e estava em uma imagem que o antigo admin coloco e ela mudou de hoster , mas já apaguei ela e agora ta seguro novamente.

Obrigado pela ajuda , pode fechar o tópico.
avatar

kamikaze360
Nível 3

Masculino
Inscrito dia : 01/02/2013
Mensagens : 18
Pontos Ativos : 26

Ver perfil do usuário http://www.eusouandroidforum.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum