Entrada do fórum não está funcionado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Entrada do fórum não está funcionado

Mensagem por Dk~ em 30/06/13, 10:49 am

Qual é minha questão:
Olá, a entrada do fórum não está funcionado poderia mim ajuda ajeita

Código:
<body><div style="text-align: center; width: 800px; margin-left: auto; margin-right: auto;">
<img id="Image-Maps_8201201130047052" src="http://img41.imageshack.us/img41/391/mhce.png" usemap="#Image-Maps_8201201130047052" alt="" border="0" height="346" width="800"><map id="_Image-Maps_8201201130047052" name="Image-Maps_8201201130047052">
<area shape="rect" coords="155,212,648,262" href="http://www.soldiercheats.com/" alt="CLIQUE PARA ACESSAR" title="CLIQUE PARA ACESSAR">
<area shape="rect" coords="798,344,800,346" href="http://www.image-maps.com/index.php?aff=mapped_users_8201201130047052" alt="Image Map" title="Image Map">
</map>
<!-- Image map text links - Start - If you do not wish to have text links under your image map, you can move or delete this DIV --><div style="text-align: center; font-size: 12px; font-family: verdana; margin-left: auto; margin-right: auto; width: 800px;"><a style="text-decoration: none; color: black; font-size: 12px; font-family: verdana;" href="http://www.soldiercheats.com/" title="CLIQUE PARA ACESSAR"><br>
</a></div>
<!-- Image map text links - End - -->
</div>
<br><div style="text-align: center;"><a href="http://www.forumeiros.com"><img src="http://www.illiweb.com/fa/banner/pt/banner4.jpg" alt="forum gratis" title="forumeiros.com"></a></div>

</body>

também queria que ajeitasse quando fica esperado redireciona para o fórum por que eu fiquei esperado e não foi.

Spoiler:
Você deseja utilizar o início e o final da página do seu fórum ?
Não
Usar esta página como página inicial?
Sim
Se você assinalar sim, será preciso inserir um link direcionado para forumeiros.com.

o meu está desta forma ai em cima


Endereço do meu fórum:
http://www.soldiercheats.com

Versão do fórum:
PHPBB3

Até mais:) 


Última edição por Dk~ em 30/06/13, 02:41 pm, editado 1 vez(es)
avatar

Dk~
Nível 5

Masculino
Inscrito dia : 29/06/2013
Mensagens : 39
Pontos Ativos : 57

Ver perfil do usuário http://www.soldiercheats.com

Resolvido Re: Entrada do fórum não está funcionado

Mensagem por MateusA em 30/06/13, 11:46 am

Olá!

Queira checar:
Seta [FAQ] Configurar a página inicial do fórum

Até mais.
avatar

MateusA
Hiperativo

Masculino
Inscrito dia : 13/05/2013
Mensagens : 3225
Pontos Ativos : 4215

Ver perfil do usuário https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Entrada do fórum não está funcionado

Mensagem por Dk~ em 30/06/13, 12:04 pm

Olá,eu também pedir ajuda no codigo por que na frase
ou espere para ser redireciona a forum
ele não vai

Até mais
avatar

Dk~
Nível 5

Masculino
Inscrito dia : 29/06/2013
Mensagens : 39
Pontos Ativos : 57

Ver perfil do usuário http://www.soldiercheats.com

Resolvido Re: Entrada do fórum não está funcionado

Mensagem por MateusA em 30/06/13, 12:09 pm

Olá!

Você não me disse, se resultou ou não resultou, primeiro resolvemos uma coisa, depois resolvemos a outra.
Se o primeiro passo indicado por min resultar, troque o código que você esta utilizando por esse:
Código:
        <body><div style="text-align: center; width: 800px; margin-left: auto; margin-right: auto;">
        <img id="Image-Maps_8201201130047052" src="http://img41.imageshack.us/img41/391/mhce.png" usemap="#Image-Maps_8201201130047052" alt="" border="0" height="346" width="800"><map id="_Image-Maps_8201201130047052" name="Image-Maps_8201201130047052">
        <area shape="rect" coords="155,212,648,262" href="http://www.soldiercheats.com/" alt="CLIQUE PARA ACESSAR" title="CLIQUE PARA ACESSAR">
        <area shape="rect" coords="798,344,800,346" href="http://www.image-maps.com/index.php?aff=mapped_users_8201201130047052" alt="Image Map" title="Image Map">
        </map>
        <!-- Image map text links - Start - If you do not wish to have text links under your image map, you can move or delete this DIV --><div style="text-align: center; font-size: 12px; font-family: verdana; margin-left: auto; margin-right: auto; width: 800px;"><a style="text-decoration: none; color: black; font-size: 12px; font-family: verdana;" href="http://www.soldiercheats.com/" title="CLIQUE PARA ACESSAR"><br>
        </a></div>
        <!-- Image map text links - End - -->
        </div>
        <br><div style="text-align: center;"><a href="http://www.forumeiros.com"><img src="http://www.illiweb.com/fa/banner/pt/banner4.jpg" alt="forum gratis" title="forumeiros.com"></a></div>

        </body>
<meta http-equiv=refresh content=0;URL=http://ajuda.forumeiros.com/ />
Seta No código procure por "http://ajuda.forumeiros.com/" Troque pelo endereço do seu fórum.

Até mais.
avatar

MateusA
Hiperativo

Masculino
Inscrito dia : 13/05/2013
Mensagens : 3225
Pontos Ativos : 4215

Ver perfil do usuário https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Entrada do fórum não está funcionado

Mensagem por Dk~ em 30/06/13, 12:11 pm

e também nao esta entrado no forum quando clica no clique aqui para acessa

eu queria que tivesse que espera por 5 segundos
avatar

Dk~
Nível 5

Masculino
Inscrito dia : 29/06/2013
Mensagens : 39
Pontos Ativos : 57

Ver perfil do usuário http://www.soldiercheats.com

Resolvido Re: Entrada do fórum não está funcionado

Mensagem por MateusA em 30/06/13, 01:22 pm

Olá!

Troque por esse:
Código:
        <body><div style="text-align: center; width: 800px; margin-left: auto; margin-right: auto;">
        <img id="Image-Maps_8201201130047052" src="http://img41.imageshack.us/img41/391/mhce.png" usemap="#Image-Maps_8201201130047052" alt="" border="0" height="346" width="800"><map id="_Image-Maps_8201201130047052" name="Image-Maps_8201201130047052">
        <area shape="rect" coords="155,212,648,262" href="http://www.soldiercheats.com/" alt="CLIQUE PARA ACESSAR" title="CLIQUE PARA ACESSAR">
        <area shape="rect" coords="798,344,800,346" href="http://www.image-maps.com/index.php?aff=mapped_users_8201201130047052" alt="Image Map" title="Image Map">
        </map>
        <!-- Image map text links - Start - If you do not wish to have text links under your image map, you can move or delete this DIV --><div style="text-align: center; font-size: 12px; font-family: verdana; margin-left: auto; margin-right: auto; width: 800px;"><a style="text-decoration: none; color: black; font-size: 12px; font-family: verdana;" href="http://www.soldiercheats.com/forum" title="CLIQUE PARA ACESSAR"><br>
        </a></div>
        <!-- Image map text links - End - -->
        </div>
        <br><div style="text-align: center;"><a href="http://www.forumeiros.com"><img src="http://www.illiweb.com/fa/banner/pt/banner4.jpg" alt="forum gratis" title="forumeiros.com"></a></div>

        </body>
        <meta http-equiv=refresh content=5;URL=http://ajuda.forumeiros.com/ />

Até mais.
avatar

MateusA
Hiperativo

Masculino
Inscrito dia : 13/05/2013
Mensagens : 3225
Pontos Ativos : 4215

Ver perfil do usuário https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Entrada do fórum não está funcionado

Mensagem por Dk~ em 30/06/13, 02:41 pm

Obrigado!
avatar

Dk~
Nível 5

Masculino
Inscrito dia : 29/06/2013
Mensagens : 39
Pontos Ativos : 57

Ver perfil do usuário http://www.soldiercheats.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum