Problema com conectividade com meu fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com conectividade com meu fórum

Mensagem por Electrocross em 06/08/13, 05:52 pm

Qual é minha questão:
Bom esta com um pequena problema na conectividade no fórum,
Imagem: http://prntscr.com/1js1bn
OBS: Já entrei em outros fóruns e carregaram corretamente! 

Endereço do meu fórum:
http://techwatch.forumeiros.com

Versão do fórum:
PHPBB3


Última edição por Tech Watch em 06/08/13, 08:05 pm, editado 1 vez(es)
avatar

Electrocross
Nível 2

Masculino
Inscrito dia : 06/08/2013
Mensagens : 14
Pontos Ativos : 22

Ver perfil do usuário http://techwatch.forumeiros.com/

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Sennior em 06/08/13, 05:55 pm

Seja bem-vindo ao nosso fórum de Suporte! Como acabou de se inscrever, veja aqui alguns links importantes a saber:

Boa noite caro!

O problema pela Print Screen é com o Xat correto amigo? Devo dizer que nós somente damos suporte a o que estiver interligado com a Forumeiros, o Xat.com é um serviço de fora, ou seja não esta afiliado ao serviço Forumeiros.

Mas veja se o senhor colocou algum código JavaScript, ou um HTML que pode ter resultado neste erro. No mais o senhor fez alguma alteração que começou com este erro em teu Xat?

Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Electrocross em 06/08/13, 05:59 pm

@Sheldon escreveu:
Seja bem-vindo ao nosso fórum de Suporte! Como acabou de se inscrever, veja aqui alguns links importantes a saber:


Boa noite caro!

O problema pela Print Screen é com o Xat correto amigo? Devo dizer que nós somente damos suporte a o que estiver interligado com a Forumeiros, o Xat.com é um serviço de fora, ou seja não esta afiliado ao serviço Forumeiros.

Mas veja se o senhor colocou algum código JavaScript, ou um HTML que pode ter resultado neste erro. No mais o senhor fez alguma alteração que começou com este erro em teu Xat?

Até mais.

Não é que eu errei o link esse é o Link correto http://prntscr.com/1js1bn
avatar

Electrocross
Nível 2

Masculino
Inscrito dia : 06/08/2013
Mensagens : 14
Pontos Ativos : 22

Ver perfil do usuário http://techwatch.forumeiros.com/

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Sennior em 06/08/13, 06:02 pm

Olá amigo,

Mas eu não citei nada de link... O senhor fez alguma alteração antes que começou com este erro em teu Xat?

Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Consolado em 06/08/13, 06:05 pm

Olá!

Talvez seja um erro especificamente do seu navegador, desinstale-o, delete os arquivos da pasta Prefetch no disco local aonde está guardado seu sistema operacional, esta pasta fica dentro da pasta Windows, delete os arquivos que comecem ou que pareçam com o nome google chrome e instale-o novamente.

Até mais!
avatar

Consolado
Super usuário

Inscrito dia : 09/05/2011
Mensagens : 4243
Pontos Ativos : 6128

Ver perfil do usuário

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Michelangelo em 06/08/13, 06:26 pm

Já enfrentei este erro em alguns fóruns, usei um programa chamado ultra-surf e o mesmo resolveu meu problema. Sendo que depois de algum tempo, o problema sumiu, e consegui entrar normalmente no fórum.
avatar

Michelangelo
Nível 8

Masculino
Inscrito dia : 05/08/2013
Mensagens : 142
Pontos Ativos : 251

Ver perfil do usuário http://ajuda.forumeiros.com/

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Electrocross em 06/08/13, 06:42 pm

Today escreveu:Olá!

Talvez seja um erro especificamente do seu navegador, desinstale-o, delete os arquivos da pasta Prefetch no disco local aonde está guardado seu sistema operacional, esta pasta fica dentro da pasta Windows, delete os arquivos que comecem ou que pareçam com o nome google chrome e instale-o novamente.

Até mais!

Saudaçãos!

Obrigado pela ajuda, Mais não resulto Muito feliz

Até Mais!
avatar

Electrocross
Nível 2

Masculino
Inscrito dia : 06/08/2013
Mensagens : 14
Pontos Ativos : 22

Ver perfil do usuário http://techwatch.forumeiros.com/

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Consolado em 06/08/13, 06:45 pm

Qual o navegador que você usa? Você fez algum download recentemente? Verifique a aba Extensões e desinstale qualquer extensão que desconheça do navegador. Até mais!
avatar

Consolado
Super usuário

Inscrito dia : 09/05/2011
Mensagens : 4243
Pontos Ativos : 6128

Ver perfil do usuário

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Electrocross em 06/08/13, 06:49 pm

Today escreveu:Qual o navegador que você usa? Você fez algum download recentemente? Verifique a aba Extensões e desinstale qualquer extensão que desconheça do navegador. Até mais!

Saudações!

Eu uso o Google Chrome, Sim eu fiz uns download's a uns 3 dias,
Enquanto a aba de extensões não tem Nada!

Até Mais!
avatar

Electrocross
Nível 2

Masculino
Inscrito dia : 06/08/2013
Mensagens : 14
Pontos Ativos : 22

Ver perfil do usuário http://techwatch.forumeiros.com/

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Consolado em 06/08/13, 06:59 pm

Alguém mais relatou esse problema? Pois estou com o seu fórum aberto há um bom tempo e aqui ele não saiu do ar. Se o problema não estiver no fórum não podemos fazer nada quanto à isso. Até mais!
avatar

Consolado
Super usuário

Inscrito dia : 09/05/2011
Mensagens : 4243
Pontos Ativos : 6128

Ver perfil do usuário

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por # Liver ~ em 06/08/13, 07:17 pm

Olá!

Baixe o programa ultrasurf , para funcionar talvez seja os cara da sua internet que bloqueia.

Até mais.
avatar

# Liver ~
Nível 2

Masculino
Inscrito dia : 06/08/2013
Mensagens : 11
Pontos Ativos : 11

Ver perfil do usuário

Resolvido Re: Problema com conectividade com meu fórum

Mensagem por Electrocross em 06/08/13, 08:05 pm

Saudações!

Já resolvi o problema xD
Obrigado por todos principalmente o Today

Até Mais!
avatar

Electrocross
Nível 2

Masculino
Inscrito dia : 06/08/2013
Mensagens : 14
Pontos Ativos : 22

Ver perfil do usuário http://techwatch.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum