Deformação do meu fórum no Internet Explorer e Firefox!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 28/10/08, 12:24 am

Olá á todos e todas!

Estou aqui com um problema em meu forum é o seguinte eu gostaria de saber o porque desse widget lateral de publicidade apareceu e ele está na lateral que eu saiba não existe widget de publicidade na lateral , desculpe mas eu já verifiquei e não encontrei o widget nenhum que esteja com publicidade apenas sei que o widget de cima é normal mas o da lateral eu não vi em nenhum forum , gostaria de saber o porque dele aparecer lá e se há como tirar ?

Vejam na imagem abaixo:
http://i74.servimg.com/u/f74/12/44/72/18/erro10.png

Se alguem estiver com dúvidas de meu problema queira me contactar ou supostamente perguntar aqui em vosso tópico mesmo .

Espero que essa dúvida seja esclarecida , desde agora muito grato por tudo .

Abraços, Hi-Tech.

:cheers:
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Multipla Atitude em 28/10/08, 06:22 am

Olà bom dia Hi-Tech!

Por acaso nao tens teu forum inscrito no adsense da google?
Nao teràs activàdo seu codigo por engàno?

Verifica e mantém o pessoal ao corrente!
avatar

Multipla Atitude
Membro do Fórum

Masculino
Inscrito dia : 25/10/2007
Mensagens : 1221
Pontos Ativos : -46

Ver perfil do usuário http://multiplatitude.my-goo.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 28/10/08, 06:50 pm

FanaticosFord escreveu:Olà bom dia Hi-Tech!

Por acaso nao tens teu forum inscrito no adsense da google?
Nao teràs activàdo seu codigo por engàno?

Verifica e mantém o pessoal ao corrente!

Não tenho , eu já verifiquei e não há nenhum widget que pode causar isto veja na foto abaixo:

http://i74.servimg.com/u/f74/12/44/72/18/erro210.png
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 30/10/08, 09:39 pm

Bom, como já passou mais de 24H desde o meu último post volto cá a tentar resolver o problema , Alguem que compreenda o meu problema pode me ajudar ?
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Sabaku No Gaara em 30/10/08, 09:42 pm

Verifique nos widgets do Portal
avatar

Sabaku No Gaara
Nível 4

Masculino
Inscrito dia : 13/07/2008
Mensagens : 27
Pontos Ativos : -9

Ver perfil do usuário http://www.naruto-show.forumbrasil.net

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 30/10/08, 09:49 pm

@Sabaku No Gaara escreveu:Verifique nos widgets do Portal

Sim , Já verifiquei todos os widgets e não reparo nada de anormal entre eles , parecem que estão tudo correcto mas apareste este widget de publicidade no forum , agora não sei o que faço devido ao problema .

Perdoe-me se estou encomodando mas eu necessito muito de uma resposta Rainha Mãe.

Abraços,Hi-Tech.

:cheers:
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Sabaku No Gaara em 30/10/08, 10:01 pm

Pergunte aos membros e moderadores do seu forum se eles enscreveram a Hi-Tech no adsense
avatar

Sabaku No Gaara
Nível 4

Masculino
Inscrito dia : 13/07/2008
Mensagens : 27
Pontos Ativos : -9

Ver perfil do usuário http://www.naruto-show.forumbrasil.net

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 30/10/08, 10:03 pm

@Sabaku No Gaara escreveu:Pergunte aos membros e moderadores do seu forum se eles enscreveram a Hi-Tech no adsense

Não inscreveram , e eu sou o unico administrador , Olha acho melhor esperar a resposta de Rainha Mãe.
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Sabaku No Gaara em 30/10/08, 10:06 pm

tambem acho
so to sendo polemico =o
avatar

Sabaku No Gaara
Nível 4

Masculino
Inscrito dia : 13/07/2008
Mensagens : 27
Pontos Ativos : -9

Ver perfil do usuário http://www.naruto-show.forumbrasil.net

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 06/11/08, 10:52 pm

Rainha Mãe o que diz diante disto ?
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 15/11/08, 01:35 am

Alguem pode me ajudar ?
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 20/11/08, 06:18 pm

Necessito de ajuda com este problema.
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 21/11/08, 08:22 am

@Hi-Tech escreveu:Necessito de ajuda com este problema.
Olá Hi-Tech,

Gostaria de ajudá-lo porém pude ver em seu fórum que este widget não é mais disponível. Logo poderia me dizer se o seu problema foi mesmo resolvido?

Cordialemente


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 27/11/08, 12:25 am

Rainha mãe escreveu:
@Hi-Tech escreveu:Necessito de ajuda com este problema.
Olá Hi-Tech,

Gostaria de ajudá-lo porém pude ver em seu fórum que este widget não é mais disponível. Logo poderia me dizer se o seu problema foi mesmo resolvido?

Cordialemente

Desculpe, mas o problema ainda não foi resolvido , vejo aqui o widget diariamente sempre quando eu entro no meu forum , mas ele só aparece para os visitantes , veja nesta imagem.



http://img520.imageshack.us/my.php?image=errobn8.png
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 27/11/08, 06:58 am

Bom dia,

Desculpe não pude identificar o problema antes porque estava conectada.

Sempre que houver 3 widgets personalizados nas páginas do fórum um widget google será exibido automaticamente. Logo isso é normal.

Não vemos usuários reclamarem freqüentemente porque a maior parte dos users não criar mais de 2 widgets personalizados.

Cordialmente


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 27/11/08, 12:52 pm

Olá!!!

No meu fórum está tendo um problema devido ao widget de publicidade citado no tópico: http://ajuda.forumeiros.com/-t8443.htm

Informações:
Versão? Invision
Logado? Não logado, como visitante.
Navegadores? Qualquer um, principalmente Internet Explorer!
Páginas com erro: Todas! Menos o portal..
Link do fórum? http://www.portalexpert.net

Aqui estão as imagens:
Internet Explorer, não logado:




Internet Explorer, logado: (normal)




Mozilla Firefox, não logado:




A fonte fica maior, o resto normal!

Preciso de ajuda.. Triste

Creio que seja o anúncio google lá em cima, mas.. =/

Irei buscar uma solução, aguardem!



Desativando os widgets no fórum, volta ao normal, irei desativar até estar solucionado! Piscada

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 27/11/08, 01:03 pm

Olá!

Venho com mais um tópico sobre isso, criado por mim, pois estou com problemas!!!

http://ajuda.forumeiros.com/problemas-de-programacao-f11/gravissimo-deformacao-do-meu-forum-no-internet-explorer-e-firefox-t9244.htm

Vejam aí, é um erro de programação.. =/

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 27/11/08, 01:47 pm

Você tem razão é grave... mas acredito que você deve desativar os widgets se não o fez faça para não atrapalhar mais o seu fórum até que eu possa ver o que se passa e corrigir!
Abraços


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 27/11/08, 01:49 pm

Olá!

Sim, é muito grave.. :crybaby:

Eu desativei, aí quando ativei era apenas para você mesma ver! Piscada

Agora irei desativar novamente! Feliz

(deve ser por isso que os cadastros diminuiriam por um tempo.. ¬¬)

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 27/11/08, 01:52 pm

Deixe-os desativados, irei fazer os testes e resolver o mais rápido que pudermos.

Muito obrigada por nos reportar este erro.

Piscada


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 27/11/08, 01:55 pm

Olá!

Ok Rainha! Piscada

Quando estiver tudo ok, é só me avisar.. Feliz

De nada! Eu só fui reparar esse erro hoje.. deve estar a muito tempo.. Rindo

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 27/11/08, 02:00 pm

Mas você acha que isso ocorre desde há muito tempo, mas quanto tempo? Você sempre usou os widgets?
E isso ocorre desde que você os exibe?
Você fez modificações ao nível dos códigos, ou seja você adicionou algum script às páginas do seu fórum?
Desculpe colocar tantas perguntas, mas é que as resposta podem me ajudar a resolver mais rapidamente.


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 27/11/08, 02:05 pm

Olá!

Isso ocorre a pouco tempo, creio eu, pois faz 1 semana mais ou menos, fui testar no Internet Explorer algo.. e não havia esse problema ainda.

Só acontece no forum.htm e demais páginas, mas no portal.htm não.. E só aparece para os convidados, onde a publicidade está ativa.. Piscada

A única modificação que fiz foi os dois últimos widgets, o do Histats e Google Tradutor e também o dos membros da staff (todos visíveis no portal.htm , assim como no forum.htm)

Pode perguntar.. se for para resolver mais rapidamente, tudo bem! Muito feliz

O problema é que não ocorre no portal.htm , onde os MESMOS widgets estão presentes.. =/

Em outras balizas meta, já as removi, e não tem nada haver, pois nos tópicos as balizas não são adicionadas, somente em portal.htm e forum.htm .

# Editado #

E também, no firefox o que muda é a publicidade no topo, o resto normal... mas tem a fonte maior no fórum... =/

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 27/11/08, 02:10 pm

Bom, se você me autorizar gostaria de copiar seus widgets criados para testar em meu fórum de testes?


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 27/11/08, 02:11 pm

Olá!

Pode sim! Piscada

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 30/11/08, 03:14 pm

No meu forum também está a dar este problema espero que seja resolvido logo!

Neste tópico que eu fiz a um tempo relata o problema http://ajuda.forumeiros.com/problemas-de-programacao-f11/erro-widget-de-publicidade-na-lateral-t8443.htm?highlight=widget
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Bruno_Pansani em 30/11/08, 04:11 pm

Eu to usando Google Chrome e num tem nada de errado em nenhum dos foruns, mais que tal habilitar os widgets e retirar as publicidades pra ver se volta ao normal?

Bruno_Pansani
Nível 7

Masculino
Inscrito dia : 09/06/2008
Mensagens : 82
Pontos Ativos : -17

Ver perfil do usuário http://extreme-web.forumw.biz

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 30/11/08, 05:13 pm

Olá!

Agora não aparece, pois está desativado os widgets!

A publicidade é adicionada em um módulo quando tem muitos módulos personalizados, assim no Invision a publicidade está aparecendo no local errado! Piscada

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 17/12/08, 12:59 pm

Espero que este erro seja resolvido logo , pois és muito mal para os usuários.
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 18/12/08, 08:28 am

Bom dia,

Fundi os tópicos para tornar a correção mais prática. Estou retomando a análise do problema e prometo trazer uma correção.

Cordialmente


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Brunojp em 18/12/08, 09:18 am

comigo tambem acontece isso


no portal e no forum qdo eu to logada

e deslogado
avatar

Brunojp
Nível 8

Masculino
Inscrito dia : 16/10/2008
Mensagens : 105
Pontos Ativos : -42

Ver perfil do usuário

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 19/12/08, 08:07 am

ishikawa2 escreveu:comigo tambem acontece isso


no portal e no forum qdo eu to logada

e deslogado
Poderia fazer uma screenshot de cada página, por favor?

Para os demais, fizemos correções em certos scrips para corrigir o problema, será que vocês poderiam confirmar isso?


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 19/12/08, 01:43 pm

Olá Rainha!

No meu ainda continua o problema.. e igual mesmo antes.. não teve nenhuma diferença.. Triste

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Hi-Tech em 22/12/08, 01:59 pm

Realmente!
No meu fórum também continua o problema.

Triste
avatar

Hi-Tech
Membro do Fórum

Masculino
Inscrito dia : 04/05/2008
Mensagens : 1085
Pontos Ativos : 694

Ver perfil do usuário http://www.hitechbr.com/

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 22/12/08, 04:31 pm

Olá!

Só para acrescentar, o código adicional que aparece antes do <html> é:

Código:
<div class="module borderwrap" style="overflow:visible;display:display:block!important;visibility:visible!important;position:inherit!important;top:inherit!important;left:inherit!important;right:inherit!important;bottom:inherit!important;float:none!important;"><div align="center" style="display:block!important;"><script type="text/javascript">//<![CDATA[
google_ad_client="";google_alternate_ad_url="http://ad2.darkbb.com/personal_ads/?bg_color=&body_link=0372be&text_color=787777&url_color=0372be&allowbanner=0&dateid=556896&lang=pt&cat=35&force=1";google_ad_width=125;google_ad_height=125;google_ad_format="125x125_as";google_ad_type="text";google_color_border="ecf8ff";google_color_bg="ecf8ff";google_color_link="0372be";google_color_url="ecf8ff";google_color_text="787777";//]]>
</script><script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script></div></div>

Depois deste código é que começa o restante da página:
Código:
 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt" lang="pt" dir="ltr"><head><meta http-equiv="Content-type" content="text/html; charset=iso-8859-1" /><title> [...................]

Espero que isso ajude a solucionar.

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Brunojp em 26/12/08, 12:19 am

Logado




deslogado
avatar

Brunojp
Nível 8

Masculino
Inscrito dia : 16/10/2008
Mensagens : 105
Pontos Ativos : -42

Ver perfil do usuário

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 26/12/08, 12:24 am

Olá<br><br>Isso são as publicidades.<br><br>Edite isso em<b> Painel de Controle :: Geral :: Configuração.</b><br><br>"Aceita os formatos imagens e vídeos para suas publicidades?" Não.<br>E marque logo abaixo para somente os convidados vejam as publicidades.<br><br>Isso não é um erro de programação.<br><br>Abraços, Expert.<br><br>Mas lembre-se Rainha:<br>
@Expert escreveu:Olá!<br><br>Só para acrescentar, o código adicional que aparece antes do &lt;html&gt; é:<br><br>
Código:
&lt;div class="module borderwrap" style="overflow:visible;display:display:block!important;visibility:visible!important;position:inherit!important;top:inherit!important;left:inherit!important;right:inherit!important;bottom:inherit!important;float:none!important;"&gt;&lt;div align="center" style="display:block!important;"&gt;&lt;script type="text/javascript"&gt;//&lt;![CDATA[<br>google_ad_client="";google_alternate_ad_url="http://ad2.darkbb.com/personal_ads/?bg_color=&amp;body_link=0372be&amp;text_color=787777&amp;url_color=0372be&amp;allowbanner=0&amp;dateid=556896&amp;lang=pt&amp;cat=35&amp;force=1";google_ad_width=125;google_ad_height=125;google_ad_format="125x125_as";google_ad_type="text";google_color_border="ecf8ff";google_color_bg="ecf8ff";google_color_link="0372be";google_color_url="ecf8ff";google_color_text="787777";//]]&gt;<br>&lt;/script&gt;&lt;script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"&gt;&lt;/script&gt;&lt;/div&gt;&lt;/div&gt;
<br><br>Depois deste código é que começa o restante da página:<br>
Código:
 &lt;!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"&gt;&lt;html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt" lang="pt" dir="ltr"&gt;&lt;head&gt;&lt;meta http-equiv="Content-type" content="text/html; charset=iso-8859-1" /&gt;&lt;title&gt; [...................]
<br><br>Espero que isso ajude a solucionar.<br><br>Abraços, Expert.
<br>

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Brunojp em 26/12/08, 12:42 am

vlw expert
avatar

Brunojp
Nível 8

Masculino
Inscrito dia : 16/10/2008
Mensagens : 105
Pontos Ativos : -42

Ver perfil do usuário

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 26/12/08, 01:05 pm

O problema esta sendo corrigido!


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Brunojp em 31/12/08, 02:27 am

nao o meu parou
avatar

Brunojp
Nível 8

Masculino
Inscrito dia : 16/10/2008
Mensagens : 105
Pontos Ativos : -42

Ver perfil do usuário

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 31/12/08, 11:47 am

Olá!

Quanto ao meu problema, ainda continua igual.. Triste

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Brunojp em 31/12/08, 02:47 pm

entaum vai em :: Geral : > Configuração ai procura la em configuracao

Ativar as publicidades : e coloca nao ai vai parar

de aparecer
avatar

Brunojp
Nível 8

Masculino
Inscrito dia : 16/10/2008
Mensagens : 105
Pontos Ativos : -42

Ver perfil do usuário

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por digodi2 em 31/12/08, 03:51 pm

Este problema é só para o IE e o firefox pois uso o google chome, e nele não da esse problema
avatar

digodi2
Nível 4

Masculino
Inscrito dia : 12/07/2008
Mensagens : 27
Pontos Ativos : -32

Ver perfil do usuário http://az-games.netgoo.org/index.htm

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Admin em 09/01/09, 01:34 pm

Boa tarde a todos,

Reparamos o erro e as páginas do fórum devem ser visualizadas normalmente agora.

Poderiam confirmar por favor?

Abraços


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Deformação do meu fórum no Internet Explorer e Firefox!

Mensagem por Connect em 09/01/09, 01:59 pm

Olá! Muito feliz

Agora sim foi resolvido! Muito feliz

Está tudo normal agora.. agora é acostumar com os widgets de novo.. Mostrando a lingua

Muito obrigado!

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum