Botão do Facebook Connect não aparece

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Botão do Facebook Connect não aparece

Mensagem por Sir Zeuszinho em 03/08/14, 01:09 pm


  • Descrição:

eu fiz tudo certo mas quando eu vo fazer lgin a aparece login e senha ou e nao tem o botao do facebook?



  • Informações:




Fórum:itibia.forumbrasil.netVersão:PUNBB
Tipo:Erros diversosTags:[Dúvida],Ativação,Facebook,connect

avatar

Sir Zeuszinho
Nível 2

Masculino
Inscrito dia : 02/08/2014
Mensagens : 12
Pontos Ativos : 30

Ver perfil do usuário http://itibia.forumbrasil.net/

Resolvido Re: Botão do Facebook Connect não aparece

Mensagem por Sennior em 04/08/14, 12:08 am

Saudações,

O senhor deve ter feito algum passo errado.
Peço que faça novamente os passos ditos aqui com atenção:
Seta http://ajuda.forumeiros.com/-t30566.html

Veja também o tutorial em vídeo. Positivo

Abraços,
Sennior. De bem com a vida

Tópico movido de 'Questões sobre a aparência do fórum' para 'Problemas de conexão, Hitskin e diversos'


Seta Jamais forneça seus dados pessoais, tais como e-mail de fundação ou senhas pelo fórum!
Seta  Antes de criar um novo tópico faça uma pesquisa rápida e olhe a lista de tutoriais prontos.
Seta Perdeu a senha de administração? Veja o que fazer.
Seta Ferramentas do Administrador.

"Você será lembrado pelo que faz, e não pela cor que tens".
avatar

Sennior
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16330
Pontos Ativos : 20836

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum