Problea no Templante

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problea no Templante

Mensagem por Connor R. em 07/09/14, 12:22 pm

Publiquei meu templante, mais o mesmo voltou para o templante padrão...

to tentando arrumar nas ferramentas do usuário mais não funciona, não retorna ao templante antigo...

como poderia arrumar isso?


Última edição por Connor R. em 07/09/14, 12:36 pm, editado 1 vez(es)
avatar

Connor R.
Usuário destaque

Masculino
Inscrito dia : 06/08/2012
Mensagens : 978
Pontos Ativos : 1594

Ver perfil do usuário http://somosmugiwara.forumeiros.com https://www.facebook.com/kadandajr https://twitter.com/SomosMugiwara

Resolvido Re: Problea no Templante

Mensagem por Alex Habilidade em 07/09/14, 12:24 pm

Amigo não existe a possibilidade de publicar um template e retornar ao padrão. Qual seria o template? pegou de algum lugar?
avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Resolvido Re: Problea no Templante

Mensagem por Connor R. em 07/09/14, 12:36 pm

ola já consegui resolver meu caro...

as ferramentas do usuário funcionaram...
avatar

Connor R.
Usuário destaque

Masculino
Inscrito dia : 06/08/2012
Mensagens : 978
Pontos Ativos : 1594

Ver perfil do usuário http://somosmugiwara.forumeiros.com https://www.facebook.com/kadandajr https://twitter.com/SomosMugiwara

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum