Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Criação de Cartaz
Hoje à(s) 18:12 por Fou-Lu

» sub ranks para samp
Hoje à(s) 18:06 por Fou-Lu

» Campo do perfil quebra de linha
Hoje à(s) 17:59 por PESS_dodo

» Chatbox na barra de ferramenta
Hoje à(s) 17:55 por Kyo Panda

» [LOGO] Pra forum....
Hoje à(s) 17:49 por GustavoDM11

» Limite do fórum
Hoje à(s) 17:28 por Luiz~

» Código de galeria no blog
Hoje à(s) 17:00 por Connor R.

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
296 usuários online :: 19 usuários cadastrados, Nenhum Invisível e 277 Visitantes :: 1 Motor de busca

'Dante, Biel_Staff, chrls, Connor R., DiTack, dragao404, Fou-Lu, Francine_Campos, Hidan HZ, Holkis, iScroll, juleic1123, Kyo Panda, Luiz~, Monkey.D.Luffy, PESS_dodo, TONY DOS INHAMUNS, Vineau, YouTube3

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Manutenção em curso

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Manutenção em curso

Mensagem por mservidores em Dom 15 Mar 2015 - 15:59

Detalhes da dúvida


Versão do fórum : phpBB2
Nível de acesso : Fundador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:

Membros afetados : Somente comigo
Problema começou : começou a uma meia hora
Endereço do fórum : http://minerlandia.forumbrasil.net/

Descrição do problema

deu a primeira vez a uns 30 minutos quando estava navegando no forum de voces, a uns 2 minutos deu no meu quando fui logar como admin

dura uns 2 minutos e depois o forum volta ao normal


Última edição por mservidores em Dom 15 Mar 2015 - 16:10, editado 1 vez(es)
avatar

mservidores
Nível 5

Masculino
Inscrito dia : 14/03/2015
Mensagens : 43
Pontos Ativos : 818

http://minerlandia.forumbrasil.net/

Resolvido Re: Manutenção em curso

Mensagem por viniliff em Dom 15 Mar 2015 - 16:03

Bom dia! Feliz

Nossos técnicos estão efetuando algumas manutenções em alguns servidores, e isso pode causar problemas de conexão com o fórum, tal como página 500 ou páginas brancas (sem conteúdo).

Pedimos encarecidamente que tente manter a calma, pois em breve a manutenção terminará.

Atenciosamente.
avatar

viniliff
Membro do Fórum

Masculino
Inscrito dia : 04/06/2014
Mensagens : 1710
Pontos Ativos : 3103

http://publieiros.forumeiros.com https://twitter.com/ViniliffOficial

Resolvido Re: Manutenção em curso

Mensagem por mservidores em Dom 15 Mar 2015 - 16:10

ok, obg Estilo cool calmo como brisa
avatar

mservidores
Nível 5

Masculino
Inscrito dia : 14/03/2015
Mensagens : 43
Pontos Ativos : 818

http://minerlandia.forumbrasil.net/

Resolvido Re: Manutenção em curso

Mensagem por Reset em Dom 15 Mar 2015 - 19:14

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

Reset
Membro do Fórum

Masculino
Inscrito dia : 30/09/2014
Mensagens : 1089
Pontos Ativos : 2344

http://ajuda.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum