Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Login

Esqueci minha senha

Últimos assuntos
» Ranks para Forum. ☺
Hoje à(s) 22:55 por Fou-Lu

» Grupos com design diferente
Hoje à(s) 22:45 por Harleen

» Correção no caminho de páginas
Hoje à(s) 22:44 por William_iHarDz

» Problemas com o Chatbox
Hoje à(s) 22:41 por Child

» Personalizar o menu de registro
Hoje à(s) 22:40 por Kyo Panda

» Retirar data e hora do fórum
Hoje à(s) 22:39 por Kyo Panda

» Ajuste em código de barra de votos
Hoje à(s) 22:37 por Kyo Panda

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
286 usuários online :: 11 usuários cadastrados, 1 Invisível e 274 Visitantes :: 2 Motores de busca

Child, Fou-Lu, GustavoDM11, isadora991, Kyo Panda, Kyou, Lillith, Luiz~, Stewart, Tiger, William_iHarDz

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Manutenção em curso

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Manutenção em curso

Mensagem por mservidores em Dom 15 Mar 2015 - 15:59

Detalhes da dúvida


Versão do fórum : phpBB2
Nível de acesso : Fundador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:

Membros afetados : Somente comigo
Problema começou : começou a uma meia hora
Endereço do fórum : http://minerlandia.forumbrasil.net/

Descrição do problema

deu a primeira vez a uns 30 minutos quando estava navegando no forum de voces, a uns 2 minutos deu no meu quando fui logar como admin

dura uns 2 minutos e depois o forum volta ao normal


Última edição por mservidores em Dom 15 Mar 2015 - 16:10, editado 1 vez(es)

mservidores
Nível 5

Masculino
Inscrito dia : 14/03/2015
Mensagens : 43
Pontos Ativos : 794

http://minerlandia.forumbrasil.net/

Resolvido Re: Manutenção em curso

Mensagem por viniliff em Dom 15 Mar 2015 - 16:03

Bom dia! Feliz

Nossos técnicos estão efetuando algumas manutenções em alguns servidores, e isso pode causar problemas de conexão com o fórum, tal como página 500 ou páginas brancas (sem conteúdo).

Pedimos encarecidamente que tente manter a calma, pois em breve a manutenção terminará.

Atenciosamente.

viniliff
Membro do Fórum

Masculino
Inscrito dia : 04/06/2014
Mensagens : 1710
Pontos Ativos : 3079

http://publieiros.forumeiros.com https://twitter.com/ViniliffOficial

Resolvido Re: Manutenção em curso

Mensagem por mservidores em Dom 15 Mar 2015 - 16:10

ok, obg Estilo cool calmo como brisa

mservidores
Nível 5

Masculino
Inscrito dia : 14/03/2015
Mensagens : 43
Pontos Ativos : 794

http://minerlandia.forumbrasil.net/

Resolvido Re: Manutenção em curso

Mensagem por Reset em Dom 15 Mar 2015 - 19:14

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.

Reset
Membro do Fórum

Masculino
Inscrito dia : 30/09/2014
Mensagens : 1089
Pontos Ativos : 2320

http://ajuda.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum